Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
maka

Temperatura zewnętrzna Vectra B ! Problem

Recommended Posts

Witam.

Pytanie dotyczy takiej sprawy. Temperatura zewnetrzna w mojej Viki pokazuje głupoty. Zaniza temperature o kilka stopni. Jak jest zimno to o okolo 10 a jak jest cieplej to o ok 5 stopni. Czujnik wymieniony na nowy wiec to nie to. Wtyczka nie zasniedziala i czujnik na swoim miejscu. Moze jakies inne pomysly ???

Edited by zubek73
na forum mamy dział VB - przenoszę / zubek

Share this post


Link to post
Share on other sites

ten czujnik tak ma. spadek temperatury pokazuje szybciej, wzrost temperatury z opoznieniem.

pisza o tym w ksiazce opla:

Please login or register to see this link.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

no dobrze ale dzis na tem domowym 19stopni a viki pokazala 14. jak bylo okolo 0 to wiki pokazywala -10-12 :/ porownywalem temperature tez z innym autem Toledo II i roznica 5-10 stopni

Share this post


Link to post
Share on other sites

chcialbym zauwazyc ze czujnik temperatury zewnetrznej w viki jest umieszczony prawie przy gruncie,gdzie jest nie wystawiona na bezposrednie dzialanie slonca i warunki temperaturowe sa troche nizsze od tych co panuja kilka metrow wyzej.Wiec nie sugeruj sie tym co pokazuje ci termometr domowy a termomentr w Viki bo to zawsze beda duze roznice

Share this post


Link to post
Share on other sites

ale napisalem juz ze roznica jest tez z temperatura w innym samochodzie. Toledo II. Zauwazylem jeszcze ze jak odpalam auto to temperatura MIGA.

Share this post


Link to post
Share on other sites

Nie wiem jak w Toledo, ale w części Seatów (i nie tylko) czujnik jest przy szybie w drzwiach...

Natomiast co do migania to przy możliwym oblodzeniu miga (ale nie pamiętam czy cała temp czy tylko śnieżynka)

Możliwe że problem jest nie we wtyczce przy czujniku a gdzieś dalej na przewodach albo przy wyświetlaczu.

Share this post


Link to post
Share on other sites

ja na starym midzie mialem takie miganie temperatury...

po przekreceniu kluczyka na midzie migala temperatura.

po 1 nacisnieciu przycisku S manetki mida miganie ustawalo i temperatura swiecila caly czas.

sniezynka swieci ponizej 4 stopni.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Miga cała temperatura chyba od 5 stopni w dół, co do tego wariowania czujnika to przychodzi mi na myśl że możesz mieć jeszcze gdzieś zaśniedziały przewód albo jakieś zwarcie, najlepiej by było jakbyś zdjął mida podpiął się miernikiem w pin kostki mida a drugą sondą w styk od kości przy zderzaku i zobaczył czy jest na nim rezystancja, jeżeli nie to z jednej strony sondę przyłóż do masy i powtórz pomiar.

Share this post


Link to post
Share on other sites

czyli jednak bez rozbierania licznika sie nie obejdzie ;/ ok w jakis dzien zrobie pomiar. temperatura miga mi jak właczam silnik. wyswietla mi sie komunikat od klockow bramsbelag naciskam na manetce dalej i miga temperatura wlasnie. naciskam ponownie i wszystko gra pozniej juz nie miga.

Share this post


Link to post
Share on other sites

Maszdwa błędy to dwa razy musisz kliknąć czyt. potwierdzić że jesteś świadomy komunikatu.

Share this post


Link to post
Share on other sites

no dokładnie. mam blad klockow tzn czujnikow i temperatury. ale czemu blad temperatury ? jakies pomysly ?

Share this post


Link to post
Share on other sites

Bo coś fiksuje zaniża Ci temperaturę, zapewne nie przekracza 5 stopni dlatego komputer Cię informuje o możliwym zagrożeniu.

Share this post


Link to post
Share on other sites

ponawiam. juz przez chwile myslelem ze sie naprawilo ale lipa. dzis przy 22 stopniach mid pokazal 22 ale jak teraz na dworze jest 12 to w aucie pokazuje temp. zewnetrzna 5 stopni. bezsens

Share this post


Link to post
Share on other sites

podmien czujnik

Share this post


Link to post
Share on other sites

a jak masz z aku? jak mi sie kończył aku to też temp zewnętrzna była duużo zaniżona

Share this post


Link to post
Share on other sites

aku nowy. centra kupiona w styczniu

Share this post


Link to post
Share on other sites

ja też mam ten problem z temperaturą i to są duże zakłamania w jednej w zimie pokazywało -10 a w drugiej -32

czujnik podmieniałem w obie strony nie przyniosło to efektu, styki niezaśniedziałe, co jest powodem?

Share this post


Link to post
Share on other sites

sprawdz przewody idace od czujnika. przetarcie sie sygnalowego powoduje wzrost opornosci a co za tym idzie przeklamanie.

Share this post


Link to post
Share on other sites

a jest mozliwosc jakiegos foto albo schematu kaj ten babel leci ?

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

winą był zły program w midzie o dziwo. nie czujnik ani nic innego. poprostu program. pozdrawiam.

Edited by Ravcio1985
uzywamy opcji edytuj

Share this post


Link to post
Share on other sites

A u mnie jak włączę zapłon to powoli schodzi temp do -40° a potem wyskakuje literka F i tak zostaje...

Share this post


Link to post
Share on other sites

Padł czujnik lub przerwa w obwodzie. Jeżeli masz rezystor 5kohm to możesz go wpiąć zamiast czujnika i zobaczyć czy ci pokazuje temperaturę w okolicach 20°C jeżeli tak to czujnik do wymiany, jeżeli dalej będzie -40°C i potem F to masz gdzieś przerwę w obwodzie.

Edited by Wacek1991

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...