Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Sebaa123

Poduszka Powietrzna-Świecąca Kontrolka

Polecane posty

Gość Sebaa123

Witam.

Jezeli pomylilem dzial albo cos to przepraszam.

Mam maly problem,dwa dni temu podlaczali mi centralny zamek w moim oplu,wszystk fajnie dziala itp ale caly czas swieci mi sie kontrolka poduszki powietrznej (ta czerwona z ta postacia przypieta pasami,dotykajaca glowa poduszki powietrznej) i tu moje pytanie.

Czy to ie naprawi samo czy jak ?? nigdy wczesniej mi sie ta kontrolka nie swiecila !!

Prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najlepiej podjechać na kompa żeby wykasowali błąd. Najprostrze wyjście

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Samo się nie naprawi. Poczytaj to ->

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

. i Zrób jak napisał Gajeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

widocznie jak robili to rozpieli ktoras z wtyczek od air bagow lub czujnikow bocznych w drzwiach (jak masz) i przekrecili zaplon - wtedy m.in. wyskakuje blad poduszki.

mozesz sam zczytac blad a wtedy po numerze bledu bedzie wiadomo czego tyczy sie.

nieuniknione jest skasowane bledu.

wiedza o numerze bledu jest wazna bo dzieki temu bedziesz wiedzial czy to bylo spowodowane tylko rozpieciem wtyczki czy moze usterka w ukladzie air bag.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a ja sie podepne ;P heh wyskakuje mi blad poduszki na kompie mi powiedzieli ze to z prawej przy siedzeniu gosciu probowal skasowac blad ale gdy kawalek odjechalem znowu sie zapalilo ;/ i tak dzis probowalem wywolac jaki to jest ten kod usterki moze na forum sie dowiem, ale robiac zworke w tych pinach i przelaczeniu zaplonu nic sie nie dzieje ;/ nie wywala mi zadnych usterek check wlaczy sie i zgasnie tak jak normalnie przy przekreceniu zaplonu ;/ a co to moze byc ? co nie mam bledow ?? ale od poduszek kontrolka sie swieci przy wlaczeniu zaplonu zgasnie poczym sie znowu zapali i sie swieci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zworką nie odczytasz poduszek

musisz usunąc usterkę (poszukaj o tym na forum) i dopiero skasować kompem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

blad jest napewno. masz boczne poduszki? robiles cos ostatnio ze moglo sie cos stac z air bagiem?? np. rozpinanie wtyczek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ewentualnie standardowe przetarcie kabli pod fotelem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

lub wtyczka pod nim. (pokazuje pewnie za duza rezystancje, R powinno byc w przedziale sa ok. 2,5-3,2 Ohm, boczne czujniki 1,8-2,6 Ohm - wartosci z opel scannera)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Sebaa123

Nie no wydaje mi sie ze ten blad jest przez to ze ci fachowcy rozpieli wtyczki kolo nog pasazera z prawej strony,bylem sie zapytac to powiedzieli ze odpinali bo nie wiedzieli czy centralka jest z lewej czy prawej strony.

Skasowanie bledu komputerem powinno pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

znaczy to juz mam odkad mam auto gosciu jeden probowal cos robic pod fotelem i nie udalo mu sie mowil ze to cos chyba z czujnikiem mam 4x poduszkii i to wlasnie niby w bocznej pasazera cos jest nie tak tak pokazal komp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podpinałeś auto pod kompa ?

jaki błąd konkretnie ci wyskoczył ? podaj numerek - wtedy dowiesz sie co dalej zrobić...

jak ktoś odpiął którąś wtyczke od napinaczy (i podobnie działającą) to zaświeci się błąd poduszek, ale można samo świecenie skasować poprzez usuwanie usterek (podpinając do komputera)

ale jak za chwile znowu ci się zapala kontrolka znaczy, że to jakiś błąd... i pasuje się dowiedzieć jaki (numer błędu)

do tego piszesz, ze zworkiem sprawdzales - ale zapala się czek jak przy normalnym odpaleniu auta

wydaje mi się, że źle coś robisz z tym zworkiem - bo powinien ci mrugać kilkanaście razy (opis w poradach na stronie głównej)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli nie ma błędów to check się nie nie zapali, check wskazuje tylko błędy silnika, jeżeli fachowcy rozpięli Ci niebieską kostkę przy nogach to masz już odpowiedź, nie musisz mieć nawet poduszek w drzwiach aby wyskoczył błąd, tamtędy idą chyba kable od napinaczy pasów pod fotelem.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

W Twoim przypadku, rozpiął bym właśnie tą kostkę popsikał jakimś penetratorem i przeczyścił styki małą szczoteczką drucianą, często lubią zaśniedzieć, dodatkowo tą czynność możesz powtórzyć na kości łaczącej instalację drzwi z resztą nadwozia oraz już bezpośrednio przy kostce sensora poduszki bocznej w drzwiach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiec przez sprawdzenie zworka bledu nie wykrywa bo mam blad 0400 niekeidy i tylko to mi wykrywa. a co do czujnika gdzie on sie znajduje w drzwiach?? jak mozna dostac sie do roznych podzespolow poduszki bocznej ? bo jak bylem na kompie to gosciu mi tylko to powiedzial ze cos z czujnikiem poduszki bocznej. chcial bym to sam zobaczyc i nie wiem gdzie szukac ? pomozecie jakos?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> styki przeczyscilem dzis kostka na sztywno tez zlutowana i dalej sie swieci

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> na laczniku drzwi czysto

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czujnik poduszki bocznej jest w drzwiach.

polaczenie do niej idzie przez zlacze w drzwiach pasazera.

na dole wtyczki jest takie zlacze owalne 2pinowe - wlasnie od czujnika (zielony, zielono-bialy)

0400 - Nieprawidłowy sygnał zaworu EGR

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

egr to sie nie przejmuje ;P bo ten blad mi sporadycznie wychodzi wylaczenie zaplonu i jest git

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> po jutrze zobacze rozkrece przednie drzwi pasazera i zobacze w czym rzecz ;P a lepiej odpiac aku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odepnij.

bo musisz rozpiac wtyczke w drzwiach. gdybys sie zapomnial i przekrecil zaplon to wyskoczylby blad poduszek

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość #Adiii#
Napisano (edytowany)

Witajcie

Słuchajcie mam taki problem otóż dziś zapalając auto nie zgasła mi kontrolka od poduchy i pali się cały czas nawet jak jezdze... co mogło sie stac? jesli juz był taki temat to przepraszam ale zalezy mi na czasie zeby to jak najszybciej zrobic bo auto jest mi potrzebne a ja nie wiem co za chwile moze sie ewentualnie stac... z góry dzięki za odpowiedzi.

Edytowano przez zubek73
łącze tematy - używaj wyszukiwarki / zubek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Takich tematów było tysiące, najprawdopodobniej problemem jest kostka napinacza pasów, która robi przerwę w obwodzie, najlepiej by było, jeżeli chcesz wyeliminować ten problem na stałe zlutować te kable na sztywno a następnie wykasować błąd. Z tego co się orientuję to w piątek chyba macie spota więc ktoś tam na pewno z komputerem będzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

to jest najczestsza przyczyna.

moze najpierw niech sie podlaczy pod kompa/interfejs i zobaczy numery bledow.

po numerze bledu dowie sie gdzie jest przyczyna.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość MIŚ

witam

ja mam takie zapytanie wymieniałem diody w liczniku bo coś się spaliła i jak wszystko poskręcałem to po przekręceniu kluczyka normalnie zaświeca się poduszka i gaśnie ale po 5s znowu się zaświeca i nie chce zgasnąć niech mi ktoś doradzi co mam teraz zrobić A oczywiście wcześniej nic takiego się nie działo i nie odpinałem żadnych kostek tylko przemieniłem diodę od tej właśnie kontrolki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

teraz na kompa wykasowac blad

a tyle razy pisano

wymieniac na odlaczonym akumulatorze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość suchloc

Pisałem już w innym poście ale napisze i tu.

Po zalaniu samochodu odkręciłem fotel i odpiąłem wtyczkę pod nim, niestety przy włączonym aku, by osuszyć autko.

Po wysuszeniu i podłączeniu ponownie świeci się kontrolka poduszek.

Byłem w zaprzyjaźnionym serwisie by podłączyć pod techa i wykasować błąd ale ku mojemu zdziwieniu mechanik powiedział że się nie da wykasować.

Mówił coś o jakiejś rezystancji...

O co może chodzić, sprawdziliśmy kostkę i połączenie jest poprawne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kody bledow jakie byly i jakie zostaly??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Trzeba poprawić i dogiąć piny we wtyczce pod fotelem, bo pewnie połączenie przerywa. Ja jeździłem z pół roku z błędem poduchy pasażera, wystarczyło lekko dogiąć piny żeby lepiej stykały się we wtyczce, teraz już żadnych błędów mi nie wywala nawet przy przesuwaniu fotela

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×