Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Dzwiedz19

Zapach oleju w nadmuchu

Polecane posty

Gość Dzwiedz19

Witam wszystkich mam taki problem że jak jade moja viki przez pare kilometrów to po pewnym czasie czuc w nadmuchu spalony olej.

kolektor wydechowy mam czysty i nie wiem co może powodowac taki zapach.

Edytowano przez Dzwiedz19

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a nie ma nigdzie żadnego wycieku ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Dzwiedz19

ostatnio cały silnik myłem i nie widzę teraz żadnych wycieków oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

filtr kabinowy wymieniałeś ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Dzwiedz19

nie to chyba od nowości nie było ruszane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Bo nie ma

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mój znajomy ma wersje CDX 95r oryginał i jest filtr jak znajdę chwilkę to pstryknę fotkę

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

pewnie ma klime

sprawdź czy z misy nie kapie na rurę wydechową, wtedy olej pali się na wydechu i śmierdzi w kabinie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sorka kolego zabardzo się zagalopowałem heh

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_blush.png" alt=":blush:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Dzwiedz19

Witam wszystkich problem rozwiązany uszczelka na misce olejowej była już zepsuta i mi kapało na wydech wielkie dzięki wszystkim za pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×