Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość 77TM

problem z nawiewem klimatronik

Polecane posty

Gość 77TM

Witam!!!

Mam problem z klimatronikiem w mojej viki "B" 2.0

nie działa nadmuch powietrza "wogóle" cyfry na klimatroniku się przełączają nadmuch słychać jak się przestawia (szyba, na nogi, itd...) a powietrze nie wieje, dawniej jak wpadłem w dziure w jezdni lub podczas jazdy trzasłem pożądnie dzwiami załapał i chodził przez jakiś czas teraz już stanoł na dobre

Czy może mi ktoś podpowiedzieć czy można coś naprwić samemu???

Czy trzeba odrazu do mechanika jechać???

Czy może ktoś wie jak to naprawić lub co się zepsuło???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moze silniczek ktory otwiera doplyw powietrza za filtrem kabinowym nie otwiera. on jest podcisnieniowy - mogl tez wezyk spasc kolo filtru.

brak nadmuchu - brak dostarczania powietrza do nagrzewnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość 77TM

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ten silniczek o którym piszesz działa otwiera i jest ok nawet go słychać jest dośc głośny tylko nie działa ten co wdmuchuje to powietrze skala od 1 do 9 a on nic na żadnym biegu i nie wiem czy kupic nowy czy może ktoś to naprawiał i wie jak sie do tego zabrać ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moze silniczek sprawny a z klimatronica nie dostaje sygnalu?? moga zmieniac sie cyferki a moze nie isc impuls na silniczek. znawca z climatronica nie jestem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> sprawdzic mozesz.

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolleyes.gifrolleyes.gif Kolego sprawdz sobie przekażnik od nawiewu. Ja tydzień temu też nie miałem nadmuchu, identyczny problem jak i twój. Pierwsze co to zaczełem od silniczka nadmuchu który znajduje sie przy podszybiu i oczywiście podpiełem go na krótko pod akumulator i eureka działa. Następnym krokiem było sprawdzenie czy jest napiecie dochodzące do silnika dmuchawy, i tu niespodzianka bo nie było. Po włożeniu nowego przekaznika nadmuch zaczoł działać. Jesli napisałeś ze po wjechaniu w dziure lub trzaśnięciu drzwiami zaczoł działać to znaczy ze przekaznij się zawieszał lub jurz wyzionoł ducha. Sprawdz sobie to co napisałem, czyli przekaznik. Pozdro29.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość wnuq601

dokładnie.PRZEKAŹNIK.miałem tak późna jesienią..moja niewiedza kosztowała mnie trochę więcej niż koszt samego przekaźnika.jest napisane na zamknięciu bezpieczników który to.na 99% to jego wina.mam nadzieje ze udało się pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×