Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
pudeleQ

Wielozawór?

Polecane posty

Witam. Wczoraj miałem nieprzyjemną sytuację, gdyż, pojechałem na Orlen zatankować gaz i w drogę do rodzinki. Przy tankowaniu zauważyłem, że troche za dużo gazu weszło, pan obsługujący wyłaczył dystrybutor przy 31 litrach, gdzie na oko powinno wejść ok 20-22. Zawór nie odbił, więc pewnie dlatego tyle poszło gazu. Na tej stacji miałem już 2 raz taką sytuację, że zawór nie odbił. Ale w między czasie tankowałem też na stacji Orlena, tyle, że w Olsztynie i tam ładnie odbił, żadnych problemów nie było. Jeszcze po wyjeździe ze stacji niemiło mnie zaskoczyło to, że na wskaźniku poziomu gazu była nadal rezerwa. Myślę sobie - !@#$%, 31 litrów poszlo się 'kochać'. Ale po 10 min wskoczyla jedna zielona lampka, po kolejnych 20 wskoczyła druga i potem po dłuższym czasie trzecia, do czwartej nie doszło. Dojechaliśmy do Mrągowa i zostawiliśmy samochód na parkingu, postał ze 2-3h. Musiałem iść po cos do samochodu wiec przy okazji odpaliłem, ku mojemu zdziwieniu, wskoczyły jedna po drugiej 4 zielone lampki. Dzisiaj jak wracaliśmy też już było dobrze, bo wraz z pokonywaniem drogi poziom gazu ubywał na wskaźniku. Czy stacja na której nie odbijał wielozawór, może mieć popsuty dystrybutor, a raczej końcówkę do tankowania, czy wina leży tylko i wyłącznie po mojej stronie? I czy zatankowanie tej większej ilosci gazu moglo mieć wpływ na czujnik poziomu gazu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tez tak mam często dlatego jeżdze i tankuje na licznik kilometrów. wina wielozaworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość krzycho2.0

Zatankuj na innej stacji i zobacz czy odbije może mają za duże ciśnienie ustawione ja miałem podobnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> na jednej stacji mogłem tankować do bólu na drugiej odbijał bez problemu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez krzycho2.0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×