Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest bobek358

Nie działa klimatronic po zimie

Recommended Posts

Guest bobek358

Witam

Mam problem po zimie z odpalaniem klimatronika. Ostatnio zauważyłem że przestała się świecić dioda przy przycisku ECO (wiadomo w zimę jeździłem bez załączonej sprężarki, czyli przycisk ECO miał zapaloną diodę). Próbuję włączyć przycisk ECO i nie daje to efektu, dioda się nie zapala, a sprężarka od klimy nie działa. Włączyłem nawiew, ustawiłem na Auto (dioda przy przycisku Auto jest zapalona) i teraz jak naduszę na przycisk ECO to fakt dioda na nim się nie zapala ale gaśnie dioda przy przycisku Auto. Wynika z tego, że na pewno nie będzie to zepsuty przycisk.

Możecie powiedzieć gdzie są przekaźniki od kilmatronika, aby sprawdzić czy wszystkie są ok?

Czy myślicie że uzupełnienie czynnika chłodzącego może załatwić sprawę ?

Share this post


Link to post
Share on other sites

w manualnej klimie jest tak, że brak czynnika nie uruchomi klimy

w zimie powinno się również czasem użyć klimy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Domlo jak napisał AUTO to nie ma manuala , a klimatronika nie włączysz poniżej 4 stopni. Na mój gust to zjarała się ta dioda w przycisku ECO ewentualnie posprawdzaj bezpieczniki.

Edited by Śliwa

Share this post


Link to post
Share on other sites
Guest bobek358

Raczej to nie wina spalonej diody w przycisku - przy duszeniu ECO nie słuchać załączającej się sprężarki, spalanie chwilowe nie rośnie i silnik pracuje tak samo.

Share this post


Link to post
Share on other sites

wiem, że ma climatronika

ja akurat napisałem jak jest w wersji manual - bo taką mam i o tej conieco wiem ........

Share this post


Link to post
Share on other sites

to może się na żartach nie znam, bo twierdzę, że ten twój żarcik jest beznadziejny

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ale skoro interesujesz się miesiączkowaniem pingwinów to albo do sexuologa, albo do psychiatry zapraszam

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> bez urazy ale taki to mój żarcik

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

wracając do tematu chcialem swoim postem dać koledze do zrozumienia, że jak nie ma czynnika w układzie to klima się nie załącza

proponuję jechać do tych co klime nabijają, zeby chociaz trochę czynnika uzupełnić i sprawdzić czy się załączy

Share this post


Link to post
Share on other sites

witam

Proszę o informacje co może być przyczyną 2 kresek po wyłączeniu auta na panelu klimatronika ... klima działa prawidłowo tzn mrozi i odpowiednio schładza powietrze - nawiewy działają i przyspieszają wraz z wzrostem stopnia nawiewu ... czy jest jakis inny sposob niz tylko podpiecie pod komputer ?

Share this post


Link to post
Share on other sites
Guest bobek358

Witam ponownie,

Właśnie był u mnie znajomy od napełniania klimy i sprawdziliśmy szczelność układu.

Okazało się, że czynnik ucieka w miejscu czujnika koło wentylatora wewnątrz komory silnika.

Dołączam zdjęcie z zaznaczonym czujnikiem.

Możecie mi powiedzieć co to za czujnik bo muszę go zamówić aby wymienić i napełnić układzik.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

czujnik cisnienia w ukladzie klimy.

podaj kolory.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

ze zdjęcia widać że chyba 4 pinowa

Please login or register to see this image.

/emoticons/default_yahoo.gif" alt=":yahoo:">

Share this post


Link to post
Share on other sites

zdziwic sie mozesz bo 6 pinowa z czego 4 zajete - tak mi cos sie przypomina z mojej klimy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Please login or register to see this link.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites
Guest bobek358

Wtyczka jest na 6 pinów ale w czujniku są tylko 4.

Znalazłem już taki czujnik w dobrej cenie.

Please login or register to see this link.

Co myślicie ?

Share this post


Link to post
Share on other sites

Please login or register to see this link.

Please login or register to see this link.

GM 90 506 752 <== tu masz nr GM

Edit: ten z Twojego linku to ten co Ci potrzeba.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites
Guest bobek358

Ok dzięki za pomoc. Jeszcze dzisiaj zamawiam.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

zawiesił się - czyli jednoczesnie na panelu naciskasz i przytrzymujesz dwa przyciski ON I OFF na około 5 sekund.

Share this post


Link to post
Share on other sites

Niestety mi po zimie tez odmówiła posłuszeństwa

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Byłem na badaniu okazało się że chłodnica klimy(tuż za motorem wentylatora)

Czy warto takie coś kupować ??

Please login or register to see this link.

Czy może używkę jakąś ??

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Za samo zamontowanie chcą 100zł a potem nabicie 100zł

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Ehh

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

tez to mialem. za wiatrakiem zgnila i puszczala.

kupilem za 260 zamiennik z polcara chyba (nie pamietam bo to bylo w czerwcu

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">), sam zalozylem.

sciagasz zderzak,

odkrecasz belke,

odkrecasz przewody od chlodnicy (po prawej stronie)

odkrecasz 4 sruby trzymajace chlodnice,

wyciagasz,

zakladasz nowa i reszte na odwrot.

100 w kieszeni. akurat bedziesz mial 100 na nabicie

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

tam sa 4 oringi. najlepiej wymienic (1-2 zl)

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Co ja bym dał za garaż

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Przed blokiem to ciężko

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Ale jak piszesz że tak łatwo to miejsce znajdę

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Masz może wymiary tych oringów ??

Kupię odrazu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

ja robilem w czerwcu (piekna pogoda) pod blokiem

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

niestety wymiarow nie mam. mysle ze w EPC napewno sa podane.

Zapytaj Zubka73. On Ci poda dane tych oringow

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest bobek358

Jak pech to pech. Wymieniłem dzisiaj czujnik i kumpel ponownie podjechał. Sprawdzamy szczelność czujnika i połączenia, jest wszystko ok, ale niestety po 5 min trochę ciśnienia uciekło. No to szukamy. Okazało się że oringi przy łączeniu przewodów idących obok silnika (tych ze złączami do napełniania) i tych idących na dół chłodnicy, sa już zmęczone i nie udało nam się żadnych dopasować - jutro ma znaleźć i będziemy walczyć dalej.

Dodano

No okazało sie wczoraj że jeszcze trzeba sprężarkę zregenerować bo minimalnie ale też puszcza. Powiedzcie mi jakie są koszta tych wszystkich uszczelek. Robociznę zrobi znajomy więc się nie martwię tym.

PS mam pytanie, wczoraj zauważyliśmy że chłodnica od klimy jest "krzywa". Zamiast prostego kształtu ma kształt łuku?? Środek jest zagięty w stronę silnika a boki do przodu - to normalne?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak to normalne, ma być taki łuk.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...