Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
leszekk81

nie wskazuje obrotów silnika

Polecane posty

Witam wszystkich . mam taki problem. po właczeniu silnika zapala się check, obrotów nie wskazuje, strasznie dymi i to przy ciepłym silniku, dopiero znika bład- jak go kilka razy zapalam i gaszę.i to nie zawsze tak jest. raz jest dobrze a raz nie. Vectra b 2,0 dti 2000r. i nie równo pracuje -jak na nie wszystkich zaworach

Edytowano przez leszekk81

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

prawdopodobnie czujnik prędkosci wału korbowego do wymiany. podłącz kompa i zobacz jakie wywala błędy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Kup, wymień, ciesz się naprawionym samochodem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie jak poprzednicy napisali.

Przeczytaj też

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wymieniłem czujnik wału korbowego i zmieniło się to że z obrotami jest OK , ale za to check pali się jak pojeżdze na nim pare minut, obroty pokazuje , ale ida powoli do góry (straszny muł) a jak jestem na postoju i wciskam pedał gazu do spoduto dochodzi wskazówka 3800 obr. i nie idzie więcej? Co mam z tym fantem zrobić ?? Help

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kupiłeś Boscha czy jakiś zamiennik? Odczytałbym błędy kompem najpierw tak czy siak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Skasuj błędy bo może auto w trybie awaryjnym ciągle jeździ

Edytowano przez Zwierzak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Na początku wystąpił błąd 400 i 1125. po skasowaniu ich odbyłem krótką jazdę i wyskoczył znowu check . ale tym razem tylko 400 . co to może być?? powiedzieli że to układ dolotowy - ale co dokładnie to może być??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Posprawdzaj wszelkie cienkie wężyki z podciśnieniem, prawdopodobnie przy wymianie czujnika któryś z nich mógł zostać uszkodzony albo zsunięty z kolanka/króćca, w którym siedział.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ate wężyki mogą być odpowiedzialne za to że przy jeżdzie powyżej 2500obr. nie ma checka a jak obroty spadają (zwalniam na skrzyżowaniu) check znowu się pali?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wężyki , złączki gumowe , gdzieś masz niewielką dziurkę . Wpisz w szukajkę 0400 będziesz wiedział prawie wszystko na ten temat .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dzięki kolego!! wężyk był wypięty, jak nabijali mi klimę to musieli mi wypiąć gdzieś przypadkiem . Na razie Viki lata jak szalona. jeszcze raz DZIĘKI !!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie ma sprawy. Też mnie to dotknęło kilka dni po zakupie 2.0 DTI. Zsunął się wężyk i mechanik wziął tylko czteropak Tyskiego, a już myślałem, że się szykuje koszty wielkie.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×