Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
OMG

Głośniki grają tylko z jednej strony

Recommended Posts

Od jakiegoś czasu nie grają mi głośniki z lewej strony auta.Jest głucho w drzwiach kierowcy i pasażera.Prawa strona gra dobrze.

Oczywiście pokrętło od regulacji sprawdzałem wyciągłem też radio z kieszeni kilka razy i na tym skonczyły mi się pomysły.

Co może być przyczyną nie sprawnej jednej strony?

Share this post


Link to post
Share on other sites

mogła spalić się końcówka mocy w radiu

wyciągnij radyjko i zamień w kostce iso kable od głośników lewą na prawą stronę i zobaczysz czy zagra

Share this post


Link to post
Share on other sites

moze w ustawieniach radia masz BALANCE ustawiony na maxa na prawa strone

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Balans sprawdzałem.

Pokombinuję z koncówką o której mówi Alvaro.

Share this post


Link to post
Share on other sites

Jeśli radio jest fabryczne to czesto w tych modelach robiły sie na końcówce mocy jedynie zimne luty.

na początek zanm zaczniesz ciąć kabelki to przelutuj końcówki mocy w radiu a na 90% pomoże.

Jeszcze nigdy sie mie spotkałem w tych radiach ze spalona końcówką mocy.

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Jest to CAR 400.

Mam je już w domu wytargane z auta ale chyba zabiorę się za nie po świętach bo co chwilę ktoś do nas wpada i wiecie jak to jest w święta

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">-ręce potem drżą.

Share this post


Link to post
Share on other sites
Guest sdomina

JA mam też problem z głośnikami.

Tylko tyle, że u mnie grają jedynie głośniki

z lewej strony przodu.

Reszta jest cicha ... lecz nie do końca.

Myślałem, że prawa nie gra w ogóle, ale przy włączaniu

radia na chwile odzywa się dzwięk w głośnikach z prawej

strony /dosłownie na ułamek sekundy/ i później cisza.

Czyżby jakies zwarcie się zrobiło??

Prosze o pomoc

Pozdrawiam

Share this post


Link to post
Share on other sites

Naprawiłem.

Tzn. rozebrałem radio i okazało się,ze już w nim było coś lutowane na tej dużej płytce.

Jak wyginałem delikatnie płytkę to było widać,ze ten lut nie trzyma.Przylutowałem i gra.

Nie mam pojęcia co własciwie tam było przylutowane.

Dzięki.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...