Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest Discard

słabe hamulce

Recommended Posts

Guest Discard

Witam. Posiadam Vectre B 1.8 16V sedan 1995r. Mam problem. Bardzo słabe hamulce, a do tego przy hamowaniu czuje delikatne wibracje na kierownicy. Poza tym jak nacisne pedał hamulca, to tak jakby hamował pulsacyjenie. A przy mocnym wciśnięciu czasami włącza sie ABS... Co jest grane?? proszę pomóżcie...

Share this post


Link to post
Share on other sites

To ze przy mocnym hamowaniu wlacza sie abs to chyba dobrze od tego jest zeby zapobiegac blokowaniu kol a co do slabych hamulcow sprawdzales klocki??tarcze?? wibrowanie kiery moze byc spowodowane zwichrowanymi tarczami ktore nadaja sie do wymiany

Edited by Królik

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Skoro masz bicie na kierownicy to prawdopodobnie krzywe są tarcze hamulcowe. Czym prędzej wyimień!!

Share this post


Link to post
Share on other sites
Guest klekocix

Please login or register to see this quote.

Kolego, ja obstawiam za tym, że masz pokrzywione tarcze hamulcowe. Być może wjechałeś gdzieś w kałużę kiedy tarcze były gorące po mocniejszym hamowaniu. To bardzo częsta przyczyna pogięcia tarcz.

Co do hamowania i włączania ABS wydaje mi się, że problem będzie taki sam u Ciebie jak i ostatnio u mnie. Sprawdź tylne tarcze hamulcowe po zdjęciu koła, jak bierze klocek, czy równomiernie ściera po całej szerokości tarczy czy też tylko np. na środku lub z góry/dołu albo tylko z 1 strony. W takim przypadku gdy tył hamulców jest niesprawny całe zadanie przejmują przednie koła i samochód zaczyna wpadać w poślizg.

A jak u Ciebie wygląda sprawa z hamulcem ręcznym, działa czy nie?

Share this post


Link to post
Share on other sites
Guest Discard

Please login or register to see this quote.

Ręczny działa, ale sie zacina czasami. Jak zaciągnę a potem spuszczę, to jak ruszam to czuje, że jeszcze trzyma, i po ruszeniu puszcza.

Co do tego wibrowania, to zaczęło sie jakies 2 miesiące temu. Na początku minimalnie, potem coraz wiecej. Tydzień temu pekłami sprężyna z przodu. Samochód stał 2 tyg na parkingu. Wymieniłem obie + łozyska. Po wymianie po tych 2 tyg postoju jakos to wibrowanie sie powiekszyło, i hamulce osłabły...

Share this post


Link to post
Share on other sites
Guest klekocix

Please login or register to see this quote.

O widzisz, ja miałem u siebie identyczną sytuację w związku z ręcznym i hamulcami (tylnymi).

U mnie okazało się, że stały tłoczki, do tego tarcza tylko na środku wykazywała ślady zużycia.

Mechanik rozruszał tłoczki, zmienił tarcze i klocki i samochód hamuje tak, że prawie w przednią szybę głową walę

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Co do pulsującego pedału hamulca to pewnie też pogięły Ci się tarcze przednie jak pisałem od temperatury i nagłego schłodzenia lub poprostu materiał z których są wykonane okazał się niskiej jakości...

Share this post


Link to post
Share on other sites
Guest Discard

Please login or register to see this quote.

Całkiem mozliwe, że u mnie przyczyna będzie taka sama. Muszę to posprawdzać.

A czy to wibrowanie może być spowodowane także zużyciem klocków a nie wykrzywieniem tarcz?? Bo hamulce sa strasznie słabe, i słychać takie tarcie przy hamowaniu. Tylko z tym tarciem to jężdże juz kupe czasu (z rok), a dopiero teraz coś sie pogmatwało i hamulce osłabły.

Aha... i czy może mieć to jakis związek z tą wymianą tej sprężyny??

Share this post


Link to post
Share on other sites

Skoro jezdziles tyle czasu z tarciem to napewno z klockow tez nie wiele juz zostalo i przy okazji moze to byc jedna z przyczyn uszkodzonych tarcz

Share this post


Link to post
Share on other sites
Guest Discard

Please login or register to see this quote.

...ale jak go kupiłem (samochód), to klocki były po wymianie i tak tarły(nowe). Ja tak jeździłem z tym tarciem i jak sprawdzałem, to nie są jakos zuzyte strasznie. Wyglądają dobrze. Tylko może jakis materiał z którego sa zrobione lipny jest...

Share this post


Link to post
Share on other sites

klocki były po wymianie, tak? a tarcze? nie zrobił Ci się taki rant na obwodzie tarcz??

Share this post


Link to post
Share on other sites
Guest Discard

Please login or register to see this quote.

No rant jest. Ale nie jakis tam wielki. Może z 1mm.

Share this post


Link to post
Share on other sites

no co tu dużo jeszcze pisać, kolego Discard - masz do wymiany przednie tarcze i klocki. dodatkowo zalecam przegląd stanu tylnych tarcz i klocków. a na koniec wymienił bym jeszcze dodatkowo płyn hamulcowy. Oczywiście nie inwestuj w najtańsze rozwiązania z alledrogo bo znów powstanie podobny temat.

i jeszcze jedno - klekocix z tyłu są tarczo bębny więc nie wiem jak twój mechanik po rozruszaniu tłoczków poprawił Ci hamulec ręczny, to się kupy nie trzyma

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">, albo źle sformułowałeś poprzednie wypowiedzi.

Share this post


Link to post
Share on other sites

W takim razie sprawdź dokładniej te tarcze, tak jak koledzy pisali wyżej - mogły się pokrzywić. Sprawdź też jaką mają grubość. jeśli słyszałeś tarcie to może właśnie rant z tarczy piłował klocki.

Share this post


Link to post
Share on other sites

Koledzy u mnie nie drży kierownica i nie pulsuje pedał hamulca.

Ale przy mocniejszym hamowaniu ze 100km/h czuć wibracje.

Słyszałem że trochę muszą wibrować żeby klocki rozbijały.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Share this post


Link to post
Share on other sites
Guest ozi

Please login or register to see this quote.

załozyłes juz temat to po co dwa zakładasz,dałem ci odpowiedz

Share this post


Link to post
Share on other sites

Witam wszystkich.

Na poczatku przepraszam ze dolaczam sie do tematu tu ale chcialem sie dowiedziec jak si sprawdza serwo. Wiem ze to jest gdzies bo kiedys widzialem i teraz niemoge tego znalezc.

Share this post


Link to post
Share on other sites
Guest ozi

serwo jest przy pompie hamulcowej okragła puszka i jest to od hamulców jak masz twardy pedał albo ci syczy z niego to jest do wymiany albo przewód od podciśnienia ten czarny co wychodzi z tej puszki po drodze jest zaworek zwrotny czasem sie psuje i nie przepuszcza w żadna strone albo w dwie ale jak masz dobre hamulce to jest ok

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Wiem gdzie sie znajduje serwo.

Tylko jak wloze kluczyk do stacyjki i przekrece w pozycje 2 a przytym naciskam na pedal hamulca do oporu to mi cos postrzela delikatnie pod noga i sie troszke obnizy pedal.

Po uruchomieniu troche noga dodatkowo zejdzie w dol.

To tak powinno byc???

Dodam jeszcze ze hamulce nie sa rewelacja ale juz z nimi robilem wszystko oprocz wymiany serwa. Wszystkie pompy inne przewody (wszystkie) nowe, uklad odpowietrzany, sprezynki na swoich miejscach.

A na wczesniejszych pompach (ABS, i pompa hamulcowa) bylo tak samo.

Share this post


Link to post
Share on other sites
Guest ozi

jak na zgaszonym silniku naciskasz to pedał twardy jak głaz nic nie strzela jak odpalisz to schodzi w dół ale nie całkiem i robi sie mieki

Share this post


Link to post
Share on other sites

Tak zgadza sie. A tak ma byc???

Edited by xmenop

Share this post


Link to post
Share on other sites
Guest ozi

ma być tak jak napisałem podpompuj pare razy ma byc twardy i trzymaj na hamulcu jak odpalisz to moment zejdzie troche w dół i sie zrobi mieki

Share this post


Link to post
Share on other sites
Guest Discard

... po wymianie tarcz i klocków. Problem znikł

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Nic juz nie wibruje. Dziekuje wszystkim za pomoc....

Share this post


Link to post
Share on other sites

To ja mam od razu kilka pytań. Mianowicie gdy jade tak więcej niż 80, 90 km/h to gdy naciskam na hamulec to nie ma w ogóle wspomagania(pedał jest twardy), samochód hamuje ale słabiej, natomiast gdy jade wolniej 50,60 to jest wszystko wporzo. Klocki są ok, servo też, sprawdzałem i nic nie słychac żeby uciekało jakieś powietrze. Czasami to jak hamuje to na "kilka razy" (raz naciskam-pedał twardy, 2-miekki) róznie jest ,zależy od szybkości. raz jak nacisnąłem hamulec przy 90km/h "tylko raz" i trzymałem cały czas (znaczy się zwalniałem) to był twardy i dopiero przy 40, 30 zrobił się miękki. nie wiem czy ma to związek ale dzisiaj jak jechałem tak 110 i musiałem lekko przyhamować to poczułem twardy pedał hamulca, takie lekkie pyknięcie, zaświeciła się kontrolka ABS i od razu hamulec zrobił się miękki. Ostatnio to kontrolka od ABS zapala mi się jak jade więcej niż 110 nie zależnie czy hamuje wtedy. Troche się opisałem

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> , także prosze o jakąś pomoc, może ktoś miał taki przypadek???

Zapomniałem dodać że poziom płynu hamulcowego jest w normie.

Edited by Ciochmen

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...