Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość b0ry

szybki

Polecane posty

Gość b0ry

Witam, cos mnie naszlo zeby sobie z przodu zamontowac el. szybki. Teraz tylko sie zastanawiam czy podolam temu zadaniu. Jest to mozliwe zrobic samemu czy trzeba mechanikow specjalistow?? I czy to wogole ma sens bo jako ze auto juz ma swoje lata to czy te silniczki zaraz nie padna ze starosci. Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tu masz wszystko opisane

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

luki super .. nie długo planuje kupić elektrykę na przód i ta porada bardzo się przyda !

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak chcesz to mam siłowniki na przód i główną wiązkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak byś był zainteresowany to mam przełącznik 4x elektrycznych szyb w bardzo dobrym stanie za groszę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podłącze sie do rozmowy tylko mam maly problemz el.szybami przed oddaniem auta do mechaniola bylo ok jak juz odebraem to szybki tak samo nie dzialaly tzn ... wciskałem podnoszenie szyb i sie same do kąnca zamykały i bylo ok a teraz d*pa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> musze trzymac cały czas zeby sie zamkneły co moge zrobic z wasza ponoca zeby wrocic do stanu poprzedniego ?? czekam na propozycje i pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zamykajac,przytrzymac dluzej przycisk i sie zaprogramuja same

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hmm... trzymałem i nic sie nie dzieje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> ale jeszcze jutro to zrobie sie zobaczy co bedzie za rezultat

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

wstepnie dzieki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Na bank tak jest, jak kolego pisze. Po odłączeniu klemy od aku, szyby się "rozprogramowują" Trzeba zrobić tak, przekręcić zapłon, trzymać guzik otwarcia szyb najlepiej aż do momentu jak się otworzy i "kliknie" to samo w drugą stronę do końca jak "kliknie" W ten sposób drugą szybkę też trzeba zrobić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zrobiłem jak mowiliscie wszystko zaczelo dzialac

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">) otwieraja i zamykaja sie tak jak mialo byc

Dzieki ...! za pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×