Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

dinoq1w2e3r4

Nieszczelność w układzie dolotowym

Recommended Posts

Od paru dni auto zaczęło mi się strasznie mulić, zanim osiągnie 2000 obrotów to jedzie jakbym ciągnął za sobą hamera na ręcznym.

Wczoraj w czasie jazdy wyskoczyło mi auto z kluczykiem i zgasło po 5 s.

Po pracy chciałem odpalić auto a tu d*** - rozrusznik kręci a auto nie startuje. Kręciłem go jakieś 5 min i wreszczie załapał ale się bardzo dławił - trzymałem noge na gazie a obroty nie chciały wejść ponad 2000 dopiero po paru minutach załapał i wszedł na obroty. Przegazowałem go i jakoś jechał ale się mulił.

Pomyślałem że to DPF więc zrobiłem rundke ok 80 km po trasie i nawet załączyło się wypalanie - niestety nic nie pomogło Bo dziś jest tak samo (Hamer na holu). Skoczyłem do warsztatuy opla podpieli pod techa i wyszło że błąd w układzie dolotowym. I nie wiedzą co to znaczy. Filtr nie jest zapchany bo sprawdzali (dpf) A JA SPRAWDZAŁEM FILTR POWIETRZA. oDESŁALI MNIE NA PO ŚWIĘTACH A MNIE CZEKA SPORO JAZDY W TYM CZASIE.

pOMOŻE KTOŚ? CO TO ZNACZY? JAKA PRZYCZYNA? kTOŚ JUŻ TAK MIA?

Share this post


Link to post
Share on other sites

Moze EGR...

Share this post


Link to post
Share on other sites

Posprawdzaj wszystkie polaczenia w dolocie, moze cos sie odpielo albo peklo. Sprawdz wtyczke w przeplywce itp itd

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Może EGR się zacina i pozostaje częściowo otwarty? Popukaj w tą czarną część może się odwiesi.

Share this post


Link to post
Share on other sites

na 99,9% zajechany EGR, patent z puszką prawdę ci powie i da 100% pewności.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Może poproszę jak dla laika

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Jaki patent ???

Share this post


Link to post
Share on other sites

trzeba zrobić zaślepkę z puszki po piwie i wstawić ją między kolektor a EGR jeśli auto zacznie pracować normalnie to EGR do wymiany albo naprawy UWAGA nie wolno jeździć z tą zaślepką bo po chwili wyskoczy błąd

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

OKI Raczej łapię o co chodzi sprawa do zrobienia jak będę miał chwilę ładnej pogody i trochę czasu - pytanko tylko się nasówa jak sprawdzę czy nie muli bez jazdy , a jeśli już pojadę to czy oprócz tego błedy co wyskoczy (wiem że jest zaślepiony EGR) to czy jeszcze czymś to grozi ? i czy błąd się sam wykasuje czy pozostaje tech ?No i jeśli to tak pomaga to poco to wyciągać niech będzie zatkane

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Możesz jechać, ale chwile dla testu. Po dłuższej jeździe wyskoczy Ci błąd.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dodam jeszcze, że po dłuższej jeździe błąd przerodzi się w tryb awaryjny więc mimo, że to tak pomaga jeździć tak na co dzień nie wolno.

Jeśli chodzi o sam błąd to zniknie po zdjęciu zaślepki i tylko przez jakieś 30 odpaleń będziesz miał przy odpalaniu informacyjnie wyświetlone przez chwilkę autko z kluczykiem.

Share this post


Link to post
Share on other sites

No tak czyli nic na rękę

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Teraz po przegonieniu auta po trasie zachowuje się całkiem nieźle rozpujałem go przes moment do 210 km/h i jeszcze przyspieszał ale prawdopodobnie jak pośmigam więcej w korkach to problem powróci.

Pozostaj czekać wiosny, ładnej pogody i uposażyć się w sestaw kluczy.

A właśnie - jakie klucze oprócz tox potrzeba do tej operacji i czy jakieś obejmy, zaciski? i czy płukać w bęzynie czy jachać wszystko tym środkiem do gaźników?

Share this post


Link to post
Share on other sites

Nawet torxa nie potrzebujesz, wystarczy klucz 13 i 10 w sumie do odkręcenia masz dwie nakrętki M6, dwie śruby M8 i cztery śruby M6, zero filozofii

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Zrób lepiej to dość szybko bo wygląda na to, że w tej chwili jeszcze ci się odblokował, ale nadejdzie dzień w którym już nie będziesz miał tyle szczęścia i będziesz się musiał trochę po wkurzać żeby dotoczyć się do domu o ile nie skończy się przejażdżką na sznurku.

Edited by jabolkg

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

hehe no muszę się zabrać ale jak jest czas to pada jak nie pada to człowiek w pracy.

Dzięki z wyczerpujące porady (+ dla Ciebie)

Jak tą sprawę ogarnę to dam znać co było i czy działa, może jkieś fotki walnę.

Witam po operacji

Smutno dziś pisać ale życie toczy się dalej....

Niedawno zabrałem się za czyszczenie EGRu.

Wymontowałem bootsensor był zatkany w całości - dziwne że cokolwiek mógł jeszcze "czuć"

Wymontowałem również EGR zalepiony jak cholera.

Odkręciłem elektromagnez ale chodził bez zarzutu więc go nie rozbierałem.

Roboty na 2h ale troche się nabiegałemza kluczem żeby odkręciś jedną śróbę bo nie mogłem do niej ni jak dojść tym co miałem.

Straszny syf ale środek do czyszczenia gaźników spisał się rewelacyjnie.

Po złożeniu auto chodzi lepiej moc ma już od niskich obrotów i nie czuć turbodziury.

Nie dostałem się do przepustnicy. Wygląda to troche inaczej niż na schemacie z AlfyRomeo. Potrzebne są jakieś dziwne klucze - coś jakby odwrotność toxa.

Na pewno jest tam sporo syfu który muszę usunąć przy następnej okazji.

Zdjęć nie zrobiłem bo byłem uwalony po pachy.

Ale śmiało polecam tą operację wszystkim którzy mają choś trochę zdolności do majsterkowania - prościzna, trzeba tylko uważać na podkładki.

Może ktoś ma opis jak się dostać do przepustnicy w VC 1.9CDTI 150km????

Chętnie wysłucham porad.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Do przepustnicy dostajesz się normalnie zero filozofii trzeba tylko odkręcić trzy śrubki i odczepić jedną wtyczkę

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Wystarczy tylko imbus o ile pamiętam 5 albo 6mm, te śrubki o których piszesz to tylko króciec samej przepustnicy nie koniecznie musisz go odkręcać do czyszczenia.

Zdjęć ci niestety nie porobię bo też zawsze w tym momencie jestem uwalony jak świnia, ale jest to na prawdę bardzo proste, trzeba tylko uważać żeby po odkręceniu ostatniej śrubki nie zgubić uszczelki, która lubi sobie spaść na skrzynię biegów albo jeszcze głębiej.

Share this post


Link to post
Share on other sites

Nic dodać, nic ująć

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Mam pytanie do kolegi jabolkg i innych, którzy wiedzą coś na ten temat, a mianowicie: nadal mi szarpie przy przyspieszaniu na niskich obrotach. Wydaje się czasem, że mocniej. Jaki element, jaka jego wada, jakie zurzycie EGR'a powoduj takie szarpanie? Jeżeli czyszczenie z kolei nie dało efektu, to zastanawiam się nad tą częścią mechaniczną, tj. część która łączy się z kolektorem i jej wnętrzności, sprężyna, dwa zawory.

Share this post


Link to post
Share on other sites

Ja ostatnio odczuwalem w zakresie 2000-2200 poszarpywanie na 4 biegu, odczuwane jako jazda na nierownej drodze. Hm... EGR czysty, blaszka jest, przepustnica czysta, kanaliki rowniez, listwa siedzi - tylko ciagle nie umiem sie zabrac i zgadac z Jabolkg

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Zastanawialem sie nad ta pasta diamentowa, i przelecenie czesci mechanicznej...

Co do elektromagnesu bolec jak ta lala chodzi

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

zrobie male OT:

przepalila mi sie zaroweczka (dioda) podswietlajaca zapalniczke... Gdzie kupie to ustrojstwo

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> jakies parametry?

Share this post


Link to post
Share on other sites

Również miałem wcześniej podobne objawy, na wyższych biegach wydawać sie mogło jakby nierówna droga, a gdy rzuciłem na luz to okazywało się, że droga jest równa

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Też muszę pobawić się z pastą diamntową i spróbuję uelastycznić ten mechanizm. Może wszystko śmiga ale w prowadniczki dostał się brud i co czasem się zatnie, zawiesi i na niższych obrotach powiedzmy zaburza prace motoru.

Share this post


Link to post
Share on other sites

Adrian440 dobrze kombinujesz zrzucając winę za szarpanie na część mechaniczną czyli ośkę i zaworki. Z moich obserwacji wynika, że właśnie przycinanie się osi w EGRze powoduje to poszarpywanie. Ostatnio przy rozbieraniu i naprawianiu EGRów sprawdzam właśnie nie tylko elektromagnes, ale również działanie tej ośki a na koniec dmucham w zawór i sprawdzam czy aby na pewno w pozycji zamkniętej jest szczelny, w okazuje się, że 90% nie jest szczelny.

Share this post


Link to post
Share on other sites

Czyli z pastą diamentową sobie poradzę, po przez nałożenie jej na zawory i obracanie osią, raz w lewo, raz w prawo, dociskając zawór do gniazda i tak aż do uzyskania jak największej szczelności. Ale problem z ośkę i prowadniczkami jabolkg jak załatwiasz? Rozbierasz to na części pierwsze, czy lejesz płynu penetrującgo typu WD 40 i poruszasz?

Share this post


Link to post
Share on other sites

Problem z ośką to dość złożona sprawa, przede wszystkim musi być idealnie czysta i wtedy powinna chodzić, co dziwne nówki się blokują fabrycznie bo są zbyt ciasno spasowane, ja sam zawór trzymam w benzynie przez co najmniej 24h, żadnych WD40 nie używam bo to wynalazek do użytku doraźnego a nie narzędzie, którym można coś naprawić na stałe.

Share this post


Link to post
Share on other sites

Jabolkg, ale oczywiscie zawor rozkrecony tj rozwiercony masz? Czy wsadzasz go caly tak jak jest - czyli nic nie ruszane, tylko odkrecona czesc mechaniczna.

Share this post


Link to post
Share on other sites

No oczywiście, ze część elektryczną rozbieram zawsze, co ciekawe jeśli chodzi o część elektryczną te poliftowe są gorsze od przedliftowych, te w poliftach potrafią zarosnąć korozją już po roku użytkowania, pewnie kwestia tańszego materiału.

Zastanawiałem się skąd ta korozja, aż w końcu trafiłem na EGR, który był dosłownie o krok od zablokowania, po rozwierceniu okazało się, że mamy tam niezły basen, nie wiem skąd nie wiem jak, ale właśnie w części elektrycznej zbiera się niesamowicie dużo wilgoci co w połączeniu ze skrajnie zmiennymi temperaturami powoduje szybką korozję, pewnie dlatego właśnie najwięcej przypadków zablokowanych EGRów było zimą, auto stało w temp -20 stopni po czym było odpalane i po kilku minutach EGR miał już temperaturę około 80 stopni.

Ogólnie problemy z EGRami mogą być trzy:

1. Zacięty tłoczek w części elektrycznej

a. jeśli zatnie się w pozycji otwartej jest błąd nieszczelności w układzie dolotowym a auto przyspiesza wolniej od dziecięcego rowerka

b. jeśli zostanie zacięty w pozycji zamkniętej wyskoczy błąd P0400 "niedostateczny przepływ spalin przez zawór EGR"

2. Przycina się na ośce w części mechanicznej, czasem tak mocno, że również wyskoczy P0400 a czasem drobny trwający ułamek sekundy, wtedy błędów nie ma a tylko mamy poszarpywanie przy około 2000obr przy delikatnym przyspieszaniu

3. Nieszczelność na zaworkach, diagnozujemy to poprzez najzwyklejsze wdmuchanie powietrza w jedną stronę, to również potrafi się przyczynić do wystąpienia błędu nieszczelności, ale również może być przyczyną poszarpywania. Nieraz udaje się właśnie dotrzeć talerzyki i doprowadzić do bardzo dobrej szczelności, ale najpierw radzę bardzo dobrze oczyścić zawór z sadzy, talerzyki są wykonane ze stali stopu nierdzewnej i można je oczyścić do takiego stopnie, że będą się świeciły jak przysłowiowe psie jajka

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Dzięki za poradniczek

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Witam Wszystkich.

Drodzy forumowicze, zwracam się do Was z prośbą o pomoc. Jestem posiadaczka opla signum 1,9 CDTi w wersji automat rocznik 2005. Auto posiadam od 2010 i w tym czasie wyminiłam mu juz połowę wnętrzności. Miałam nadzieję, że wreszcie zacznie jeździć jak Pan Bóg przykazał ale nic z tego....

Tydzień temu wymieniłam przepustnicę, przy okazji zleciłam przeczyszczenie wymienianego jakies 3 lata temu EGR-a oraz poprosiłam o zlikkwidowanie nieszczelności przy rurce (taka harmonia metalowa) odprowadzającej spaliny z chłodnicy. Mechanik zdiagnozował nieszczelność właśnie na złaczeniu tej harmonii z chłodniczką spalin. Auto gwizdało jak czajnik (świst powietrza, nie taki metaliczny odgłos jak przy rozwalonej turbinie) i muliło jakby ciagnęło 40 wagonów. Po lekkim przygazowaniu (do 2 - 3 tysięcy obrotów) i popuszczeniu gazu daje sie odczuć lekkie szarpnięcie i auto zaczyna jechac normalnie.Mój mechanik wyjechał na urlop więc pojechałam z ta usterka do opla. Niby uszczelnili. skazowali za wymine uszczelki i powiedzieli, że walnięta jest turbina bo auto gwiżdże i muli w dalszym ciągu. Nie mam juz pomysłu. Jestem zwykła babką orientujaca sie w swoim aucie tylko co nieco i nie chce dac sie naciągnąć na niepotzrebne wydatki.

W ramach kompleksowych informacji w trakcie 4 lat w moim opelku zadziało się:

- wywalenie dpf (podziurawiony przez sprzedającego)

- wgranie oprogramowania od Vectry C,

- regeneracja turbiny,

- regeneracja wrtrysków

- wymiana egr

- standarowo rozrząd,

- wymiana wentylatorów ( niewiadomo dlaczego miłam z w wersji benzynowej i kreciły nie w te strone rozwalając po drodze chłodnice klimatyzacji)
-wymiana kolektora dolotowego

- wymiana alternatora

- płyta głowna do skrzyni biegów - nowa

- i wreszcie ostatnio przepustnica.

Miałam nafdzieje, że już wszystko co wazne jest zrobione.

O co może chodzić tym razem? Przy odpaleniu auta tego świstu nie słychać. "uruchamia sie" po kilkudziesięciu sekundach jest uporczywy na niskich biegach. Raz nawet zapalilo sie auto z kluczykiem by po 10 sekundach zniknąć.

Ratunku Panowie

Ratunku!

Z góry dziękuję za podpowiedzi.....

Edited by schatzel

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...