Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
popiell

Bardzo mały zasięg centralnego zamka.

Polecane posty

Witam, od paru dni zasięg mojego centralnego zamka sterowanego z pilota( nie pilot w kluczyku) bardzo się zmniejszył, dodam ze bateria w pilocie nowa drugi pilot reaguje tak samo, nieraz muszę wnet pilot do szyby dotknąć. Co może być powodem takiego zachowania?? gdzie znajduje się antena od centralnego zamka?? może z nią jakiś problem?? może któryś z forumowiczów miał taki problem?? Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mi lapie 3-4 m od auta. przelutuj luty na plytce pilota, zaprogramuj pilota i zobacz efekt.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kiedyś łapał z daleka... ok 10-15 metrów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

popraw te luty i zobacz co sie dzieje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a gdzie znajduje się antena od centralnego zamka?? jaki to kabel ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wwg TiS centralny zamek nie ma zadnego przewodu robiacego za antene. zapewne jest w srodku c.zamka.

nie wolno przedluzac przewodow od anten. w instrukacjach alarmow masz to napisane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To nie antena, to wina pilota, miałem tak samo kiedy mi bateria dobrze nie stykała w środku, mało tego co kilka dni się rozprogramowywał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie pomimo 11 lat bez problemu zamyka i otwiera z 7 piętra, a myślę że i z 10tego by złapało

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Pzdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Fenek: pisalem 2 razy w tym temacie Koledze zeby poprawil luty w pilocie ale uparl sie o antene

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie z 9 otwiera i zamyka sprawdź obudowe moze przyciski sie wyrobily ale przede wszystkim tak jak kolega Ravcio luty w pilocie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chłopaki mam taki sam problem ale zacząłem nad tym myśleć i mam pytanie: czy jak wyciągnę baterię żeby zlutować te zimne luty to potem będzie wszystko w porządku z pilotem? Gdzieś czytałem że można tylko na 30 sekund zostawić pestkę bez baterii, jak to jest? Nic nie rozprogramuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wyciagniecie baterii z pilota by poprawic luty wiaze sie pozniej z programowaniem pilota oraz el. szyb

programowanie pilota - wsiadasz do auta, zamykasz drzwi, przekrecasz zaplon w pozycje 1, naciskasz przycisk "zamknij" - c.zamek sie zamknie i za chwile otworzy.

programowanie szyb - oposcic troche szybe, zamknac szybe, i przytrzymac 2-3 s dluzej (szyba zamknieta a TY trzymasz przycisk jeszcze az pstryknie w drzwiach).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki Ravcio za odpowiedź. Teraz muszę pokombinować jak dobrać się do tej pestki. Baterię wyciągnę ale nie wiem jak dalej rozebrać :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na forum w ktoryms temacie pisali ze pestke trzeba "wydlubac" ale co dokladnie to nie wiem bo nie dlubalem z immo w pilocie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marian0753

Nie chcąc zakładać nowego tematu, mam problem z zamkiem jak zamykam z pilota to po naciśnięciu zamknij drzwi się zamykają i za chwile otwierają, po 4-5 próbach zamyka się. Zasięg pilota dobry co do baterii to nie wiem czy była wyjmowana czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zmierz napiecie na baterii (ok 3V)

zobacz czy blaszki dobrze przylegaja do baterii, czy blaszki sie nie ruszaja w plytce.

mozliwe ze konczy sie mikroprzelacznik w drzwiach kierowcy odpowiedzialny za otwieranie z pilota.

sprawdz czy z kluczyka otwiera i zamyka c.zamek....

sprobuj zaprogramowac pilota raz jeszcze - wsiadasz do auta, zamykasz drzwi, przekrecasz zaplon w pozycje 1, naciskasz przycisk "zamknij" - c.zamek sie zamknie i za chwile otworzy.

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

prawdopodobnie mikroprzełącznik na wykończeniu...

posprawdzaj jak reaguje z kluczyka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marian0753

Z kluczyka jest to samo, programować próbowałem to jak przekręcę stacyjkę na 1 i nacisnę zamknij to nie ma reakcji. Miałem jeszcze cały zamek w drzwi kierowcy tyle że od anglika i nie miał otwierania z kluczyka jednak z pilota nadal było to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak masz drugi komplet to sprawdź czy masz podobnie, wtedy będziesz wiedział czy chłopaki mają rację.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zamek z angola jako zamiennik do drzwi kierowcy europejczyka nie pasuje poniewaz:

z angola jest slave a w europejczyku jest master.

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Za wiele to nie trzeba kombinować - transponder nieraz sam wypada

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">.

Poza tym w przelutowywaniu za bardzo nie będzie przeszkadzał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wracając do tematu odległości. Ja mam dwa piloty od CZ i z obydwa łapią z odległości 2-3 metry. Tak powinno być czy coś jest źle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pilot ma zasieg okolo 3 m.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, mam problem z zasięgiem alarmu,

przed przeróbką centralki (domykanie szyb ver.2)

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

działał nawet wzdłuż bloku jakieś 30m (tytan ds200),

a po krótkim okresie zmniejszył się zasięg do 5m (nie mogę z okna wyłączyć alarmu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">)

PS: Żadnych anten nie przedłużałem i nic nie kombinowałem z tytanem,

za to dołożyłem kawałek izolowanego przewodu do seryjnego kluczyka i zasięg zwiększył się

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

gdy odłączę całkiem centralkę to zasięg jest prawidłowy(tytan),

obydwa piloty od tytana tak samo reagują (baterie wymienione).

Edytowano przez Mechanik10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

trzeba bylo zlutowac sobie uklad na plytce z wyprowadzonymi 3 przewodami i wpiac sie przy centralce a nie w niej samej.

moze cos przy lutowaniu sie podzialo - kto to wie... ten co lutowal

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

nie przedluza sie anten w alarmach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×