Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
popiell

Bardzo mały zasięg centralnego zamka.

Recommended Posts

Witam, od paru dni zasięg mojego centralnego zamka sterowanego z pilota( nie pilot w kluczyku) bardzo się zmniejszył, dodam ze bateria w pilocie nowa drugi pilot reaguje tak samo, nieraz muszę wnet pilot do szyby dotknąć. Co może być powodem takiego zachowania?? gdzie znajduje się antena od centralnego zamka?? może z nią jakiś problem?? może któryś z forumowiczów miał taki problem?? Proszę o pomoc

Share this post


Link to post
Share on other sites

mi lapie 3-4 m od auta. przelutuj luty na plytce pilota, zaprogramuj pilota i zobacz efekt.

Share this post


Link to post
Share on other sites

Kiedyś łapał z daleka... ok 10-15 metrów

Share this post


Link to post
Share on other sites

popraw te luty i zobacz co sie dzieje

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

a gdzie znajduje się antena od centralnego zamka?? jaki to kabel ??

Share this post


Link to post
Share on other sites

wwg TiS centralny zamek nie ma zadnego przewodu robiacego za antene. zapewne jest w srodku c.zamka.

nie wolno przedluzac przewodow od anten. w instrukacjach alarmow masz to napisane.

Share this post


Link to post
Share on other sites

To nie antena, to wina pilota, miałem tak samo kiedy mi bateria dobrze nie stykała w środku, mało tego co kilka dni się rozprogramowywał.

Share this post


Link to post
Share on other sites

U mnie pomimo 11 lat bez problemu zamyka i otwiera z 7 piętra, a myślę że i z 10tego by złapało

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Pzdr.

Share this post


Link to post
Share on other sites

Fenek: pisalem 2 razy w tym temacie Koledze zeby poprawil luty w pilocie ale uparl sie o antene

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

u mnie z 9 otwiera i zamyka sprawdź obudowe moze przyciski sie wyrobily ale przede wszystkim tak jak kolega Ravcio luty w pilocie

Share this post


Link to post
Share on other sites

Chłopaki mam taki sam problem ale zacząłem nad tym myśleć i mam pytanie: czy jak wyciągnę baterię żeby zlutować te zimne luty to potem będzie wszystko w porządku z pilotem? Gdzieś czytałem że można tylko na 30 sekund zostawić pestkę bez baterii, jak to jest? Nic nie rozprogramuje?

Share this post


Link to post
Share on other sites

wyciagniecie baterii z pilota by poprawic luty wiaze sie pozniej z programowaniem pilota oraz el. szyb

programowanie pilota - wsiadasz do auta, zamykasz drzwi, przekrecasz zaplon w pozycje 1, naciskasz przycisk "zamknij" - c.zamek sie zamknie i za chwile otworzy.

programowanie szyb - oposcic troche szybe, zamknac szybe, i przytrzymac 2-3 s dluzej (szyba zamknieta a TY trzymasz przycisk jeszcze az pstryknie w drzwiach).

Share this post


Link to post
Share on other sites

Dzięki Ravcio za odpowiedź. Teraz muszę pokombinować jak dobrać się do tej pestki. Baterię wyciągnę ale nie wiem jak dalej rozebrać :/

Share this post


Link to post
Share on other sites

na forum w ktoryms temacie pisali ze pestke trzeba "wydlubac" ale co dokladnie to nie wiem bo nie dlubalem z immo w pilocie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Ravcio1985

Share this post


Link to post
Share on other sites
Guest marian0753

Nie chcąc zakładać nowego tematu, mam problem z zamkiem jak zamykam z pilota to po naciśnięciu zamknij drzwi się zamykają i za chwile otwierają, po 4-5 próbach zamyka się. Zasięg pilota dobry co do baterii to nie wiem czy była wyjmowana czy nie.

Share this post


Link to post
Share on other sites

zmierz napiecie na baterii (ok 3V)

zobacz czy blaszki dobrze przylegaja do baterii, czy blaszki sie nie ruszaja w plytce.

mozliwe ze konczy sie mikroprzelacznik w drzwiach kierowcy odpowiedzialny za otwieranie z pilota.

sprawdz czy z kluczyka otwiera i zamyka c.zamek....

sprobuj zaprogramowac pilota raz jeszcze - wsiadasz do auta, zamykasz drzwi, przekrecasz zaplon w pozycje 1, naciskasz przycisk "zamknij" - c.zamek sie zamknie i za chwile otworzy.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

prawdopodobnie mikroprzełącznik na wykończeniu...

posprawdzaj jak reaguje z kluczyka

Share this post


Link to post
Share on other sites
Guest marian0753

Z kluczyka jest to samo, programować próbowałem to jak przekręcę stacyjkę na 1 i nacisnę zamknij to nie ma reakcji. Miałem jeszcze cały zamek w drzwi kierowcy tyle że od anglika i nie miał otwierania z kluczyka jednak z pilota nadal było to samo.

Share this post


Link to post
Share on other sites

Jak masz drugi komplet to sprawdź czy masz podobnie, wtedy będziesz wiedział czy chłopaki mają rację.

Share this post


Link to post
Share on other sites

zamek z angola jako zamiennik do drzwi kierowcy europejczyka nie pasuje poniewaz:

z angola jest slave a w europejczyku jest master.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Za wiele to nie trzeba kombinować - transponder nieraz sam wypada

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">.

Poza tym w przelutowywaniu za bardzo nie będzie przeszkadzał.

Share this post


Link to post
Share on other sites

Wracając do tematu odległości. Ja mam dwa piloty od CZ i z obydwa łapią z odległości 2-3 metry. Tak powinno być czy coś jest źle?

Share this post


Link to post
Share on other sites

pilot ma zasieg okolo 3 m.

Please login or register to see this link.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Witam, mam problem z zasięgiem alarmu,

przed przeróbką centralki (domykanie szyb ver.2)

Please login or register to see this link.

działał nawet wzdłuż bloku jakieś 30m (tytan ds200),

a po krótkim okresie zmniejszył się zasięg do 5m (nie mogę z okna wyłączyć alarmu

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">)

PS: Żadnych anten nie przedłużałem i nic nie kombinowałem z tytanem,

za to dołożyłem kawałek izolowanego przewodu do seryjnego kluczyka i zasięg zwiększył się

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

gdy odłączę całkiem centralkę to zasięg jest prawidłowy(tytan),

obydwa piloty od tytana tak samo reagują (baterie wymienione).

Edited by Mechanik10

Share this post


Link to post
Share on other sites

trzeba bylo zlutowac sobie uklad na plytce z wyprowadzonymi 3 przewodami i wpiac sie przy centralce a nie w niej samej.

moze cos przy lutowaniu sie podzialo - kto to wie... ten co lutowal

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

nie przedluza sie anten w alarmach.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...