Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Arek_21Byd

Alarm seryjny

Recommended Posts

Panowie mam problem z seryjnym alarmem od początku jak kupiłem viki działa ale jak się załączy to nie ma dźwięku same kierunki migają dziś wymontowałem syrenkę prąd do syrenki dochodzi podłączyłem syrenkę pod zasilacz membrana reaguje buczy a jednak nie wyję po załączeniu alarmu w op-comie też nie ma żadnych błędów alarmu normalnie nie wiem co jest grane gdzie szukać problemu ??

Share this post


Link to post
Share on other sites

sa 2 syrenki

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> podszybie, nadkole. kup inna jak ta nie wspolpracuje

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

przy nadkolu to klakson jest chyba ja właśnie sprawdzałem tą przy podszybiu jest oryginalna hella więc powinno hulać

Share this post


Link to post
Share on other sites

trabka/klakson

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

do syreny w podszybiu dochodza 4 przewody:

pin 1 - czarny - zasilanie po stacyjce (oraz sygnal z brzeczka)

pin 2 - --------------------

pin 3 - brazowo-czerwony - centralna X62 pin 1

pin 4 - brazowy - MASA

sprawdz jeszcze raz te kable

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

zeby wyla syrena na brazowo-czerwony podawana jest masa przez centralke

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

do mnie idą 2 kable ??? mam taką syrenkę

Please login or register to see this link.

Share this post


Link to post
Share on other sites

taki jest w europejczykach.

czerwony zasilanie (FV2 60A) , brazowo-czerwony (masa z centralki)

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

no i tak mam prąd płynie syrena reaguje na prąd więc oco mu chodzi

Share this post


Link to post
Share on other sites

podmien z kims i zobacz efekt

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> w srodku jest cewka.

Share this post


Link to post
Share on other sites

ma ktoś jakieś jeszcze pomysły

Share this post


Link to post
Share on other sites

To ja się może podepnę

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Zamontował się u mnie alarm fabryczny

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Wszystko ładnie pięknie, jednak samoczynnie się uruchamia. Podpiąłem op-coma i okazuje sie, że wzbudza go otwarty obwód sensora wybitej szyby. Znalazłem 2 wtyczki we wnęce prawej tylnej lampy były zlepione taśmą stykami do siebie. Teraz pytania:

1.Czy zewrzeć je, czy rozewrzeć na stałe? Na moje to powinny być zwarte, co by był obwód zamknięty.

2.czy po drugiej stronie też są te wtyczki (nie dokopałem się niby do nich?

Edited by łobuz

Share this post


Link to post
Share on other sites

czujniki te sa tylko w kombi. sa 2 na obie szyby boczne bagaznika.

wtyczki sa w prawej lampie.

czujniki w normalnej pozycji sa zwarte. rozbicie szyby rozwiera.

Share this post


Link to post
Share on other sites

a moja sprawa nadal nie rozwiązana rozkładam ręce już

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Czy aby napewno na boczne szyby? Wg schematu el. wynika, że podłączone jest do ogrzewania tylnej szyby.Jednakże sprawa sie rozwiazala. wtyczki odizolowane od siebie i jest OK. Już się alarm samoczynnie nie załącza

Share this post


Link to post
Share on other sites

P58 i P59 - sygnalizator wybicia szyby tylny z lewej strony/prawej strony. drugi przewod od czujnika jest polaczony z przewodem zasilajacym tylna szybe (grzanie).

moga byc lub sa montowane po bokach szyby tylnej.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Całkiem możliwe. Najważniejsze, że teraz nie wyje pod oknami i na nerwy nie działa

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

he a ja bym chciał żeby mój powył trochę

Share this post


Link to post
Share on other sites

moze masz ciche uzbrajanie

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> i dlatego nie daje glosu

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

a jest taka możliwość czy jaja se robisz hehe też już porównywałem to głośników wszystko podłączone napięcie jest ale jak by muzyka była ściszona

Share this post


Link to post
Share on other sites

jaj nie robie bo nie 1.04

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> jest ciche uzbrajanie alarmu - kierunki migaja a syrenka nie pika. w tym kierunku idz. nie mam oryginalnego alarmu wiec nie wiem jakie on tam ma opcje i jak sie je wlacza/wylacza.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

a gdzie takowej opcji o ile jest w ogóle szukać

Share this post


Link to post
Share on other sites

w instrukcji do alarmu. to jest jakas kombinacja przyciskow na pilocie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

w instrukcji nic nie wspomnieli o takiej opcji chyba trzeba się będzie do specjalisty z tym udać ale najpierw sprawdzę pod inną syrenką a takie pytanie czy mogę sprawdzić na jakimś małym głośniczku czy będzie dźwięk ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...