Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Galileo_kj

Rozładowywuje się akumulator

Polecane posty

Gość Galileo_kj

Witam mam VB 1.6 16V z 99 roku a problem jest taki : mianowicie jak kilka dni nie używam auta rozładowuje mi się akumulator (nowy).

Szukałem na forum i to co znalazłem sprawdziłem, czyli miernikiem podłączyłem sie pod klemy ale nie pokazywało zwarcia na żadnym obwodzie, wyczytałem że może być to wina alternatora ale jedyne co sprawdziłem to ładowanie 14.1V Są jakieś inne sposoby na sprawdzenie alternatora czy problem leży gdzie indziej ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mierzyles prad na spoczynku (tzn. wszystkie urzadzenia wylaczone) ...??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Galileo_kj

Tak dokładnie i nic nie pokazywało, dla sprawdzenia bo myślałem że coś źle robię, załączyłem światłą i od razu pokazało (zwarcie) na mierniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a powiedz jak mierzyles ten prad? miernik szeregowo czy rownolegle podlaczyles?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> amperomierz - zawsze szeregowo, voltomierz - rownolegle.

czerwona koncowka miernika do klemy minus, czarna koncowka do ---- aku. zakres 200mA wystarczy. do 100mA - ok. np u mnie jest 35mA

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Galileo_kj

Hmm no to pomieszałem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> zaraz idę sprawdzić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

A więc faktycznie źle robiłem poprzednio pomiary teraz miałem ok. 10mA , jak zaczełem wykręcać bespieczniki

22 - 20A - światła awaryjne, wyświetlacz cyfrowy, komputer pokładowy, oświetlenie wnętrza, dmuchawa chłodnicy, radioodbiornik, lampki kontrolne , rezystancja podniosła się na 16mA a jak wykręciłem

17 - 30A - mechanizm elektrycznego uruchamiania szyb na 26mA

a ja oba to nawet 50mA więc to chyba wina szyb , a co do bezpiecznika 22 to normalny objaw ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Pobór prądu jak już

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jezeli np. szyby by kradly prad to powiedzmy mialbys 100 mA, po wyjeciu bezpiecznika od szyb prad powinien zmalec poniewaz odpiales urzadzenia pobierajace prad.

10 mA? napewno dobrze odczytales? chyba 100 mA

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×