Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Rav_tbg

pompa paliwa

Recommended Posts

w mojej viki przestała pracować pompa paliwa. po wyjęciu złącza pompy nie stwierdziłem w niej napięcia, bezpieczniki są całe. chyba gdzieś jest brak styku, jak poruszałem kablami i kostkami to po chwili zaczęła działać, ale dziś już to nic nie pomogło :/ czy ktoś wie jak podłączyć pompę paliwa na krótko do których pinów podłączyć + i masę.

Share this post


Link to post
Share on other sites

może alarm odcina pompę?

gdzie ruszałeś kablami?

Share this post


Link to post
Share on other sites

nie mam alarmu. poruszałem skrzynkę bezpieczników w kabinie oraz kable i wtyczki pod maską pod maską. muszę dzisiaj ją uruchomić więc urządza mnie nawet podłączenie pompy na krótko żeby móc przejść na gaz

Share this post


Link to post
Share on other sites

na krótko najleiej sprawdzić ją przeciągając prad od aku bezpośrednio podpinając pod pompke....i wtedy bedziesz miał pewnośc czy działa czy nie.

Share this post


Link to post
Share on other sites

niestety padła pompa.

Share this post


Link to post
Share on other sites

sprawdzałes tak jak napisałem????Bo może to i dziwne ale pompka u mnie działa bez zadnego hałasu.Nie wydaje żadnych dzwieków,pisków,itp....a działa i jezdze ( na szczescie)

Share this post


Link to post
Share on other sites

witam

zeby nie zakładać kolejnych tematów niepotrzebnie, podpinam sie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

wsiadam dzis do auta (10min wczesniej ojciec jezdził i wszystko ok było, zreszta nigdy wczesniej sie to nie przytrafiało), normalnie kreci ale tak jakby paliwa nie było, wiec padło na pompe paliwa (acz kolwiek może cos poradzicie, moze to cosik innego), po przekreceniu stacyjki chyba powinna na chwile sie włączyc, ale nie pamietam czy to było słyszalne, nie zwórciłem uwagi wczesniej jak nie było potrzeby

otóż słuchajta, przy przekreceniu stacyjki słychac przekaznik tyka. zreszta mostkowałem w skrzynce piny 30 i 87 (po czym powinna pompa chodzic na okrągło po przekreceniu zapłonu) i dalj d.pa. na kostce wchodzącej do obudowy pompy paliwa napiecie niby jest po zapłonie, ale pompa nie smiga. może jest błąd w połączeniu miedzy samą pompą a wtyczką wchodzącą do obudowy. bo na pompie napiecie jest 4,5V, a na wtyczce wchodzącej do obudowy pompy 12.3V. ale przy 4,5 tez powinno krecic chyba.

chciałem na krótko bezposrednoio z wtyczki do pompy w baku poprowadzic kabelek ale wiadomo, jak to jest bawic sie kabelkami w baku z benzynką

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

i jeszcze może wiecie jak wyciągnąc te ustrojstwo

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

fotorelacje mam jakąs, ale nie widać tam jak wyciągnąc pompe, jak jest mocowana w baku?

problem rozwiązany, ewidentnie padła pompa. po wymianie smiga

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by czaaarny

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...