Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Rav_tbg

pompa paliwa

Polecane posty

w mojej viki przestała pracować pompa paliwa. po wyjęciu złącza pompy nie stwierdziłem w niej napięcia, bezpieczniki są całe. chyba gdzieś jest brak styku, jak poruszałem kablami i kostkami to po chwili zaczęła działać, ale dziś już to nic nie pomogło :/ czy ktoś wie jak podłączyć pompę paliwa na krótko do których pinów podłączyć + i masę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może alarm odcina pompę?

gdzie ruszałeś kablami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie mam alarmu. poruszałem skrzynkę bezpieczników w kabinie oraz kable i wtyczki pod maską pod maską. muszę dzisiaj ją uruchomić więc urządza mnie nawet podłączenie pompy na krótko żeby móc przejść na gaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na krótko najleiej sprawdzić ją przeciągając prad od aku bezpośrednio podpinając pod pompke....i wtedy bedziesz miał pewnośc czy działa czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

niestety padła pompa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdzałes tak jak napisałem????Bo może to i dziwne ale pompka u mnie działa bez zadnego hałasu.Nie wydaje żadnych dzwieków,pisków,itp....a działa i jezdze ( na szczescie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam

zeby nie zakładać kolejnych tematów niepotrzebnie, podpinam sie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

wsiadam dzis do auta (10min wczesniej ojciec jezdził i wszystko ok było, zreszta nigdy wczesniej sie to nie przytrafiało), normalnie kreci ale tak jakby paliwa nie było, wiec padło na pompe paliwa (acz kolwiek może cos poradzicie, moze to cosik innego), po przekreceniu stacyjki chyba powinna na chwile sie włączyc, ale nie pamietam czy to było słyszalne, nie zwórciłem uwagi wczesniej jak nie było potrzeby

otóż słuchajta, przy przekreceniu stacyjki słychac przekaznik tyka. zreszta mostkowałem w skrzynce piny 30 i 87 (po czym powinna pompa chodzic na okrągło po przekreceniu zapłonu) i dalj d.pa. na kostce wchodzącej do obudowy pompy paliwa napiecie niby jest po zapłonie, ale pompa nie smiga. może jest błąd w połączeniu miedzy samą pompą a wtyczką wchodzącą do obudowy. bo na pompie napiecie jest 4,5V, a na wtyczce wchodzącej do obudowy pompy 12.3V. ale przy 4,5 tez powinno krecic chyba.

chciałem na krótko bezposrednoio z wtyczki do pompy w baku poprowadzic kabelek ale wiadomo, jak to jest bawic sie kabelkami w baku z benzynką

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

i jeszcze może wiecie jak wyciągnąc te ustrojstwo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

fotorelacje mam jakąs, ale nie widać tam jak wyciągnąc pompe, jak jest mocowana w baku?

problem rozwiązany, ewidentnie padła pompa. po wymianie smiga

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez czaaarny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×