Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
pakitko

Wsteczny

Polecane posty

witam w mojej viki braklo wstecznego myslalem ze to czujnik wymienilem na nowy i tak lipa zajrzalem do bezpiecznikow i co sie okazalo ze sie przepala bezpiecznik gdzie idzie wiazka od wstecznego biegu pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zanim wymieniłeś czujnik, który bardzo rzadko pada, trzeba było sprawdzić, wyjmując kostkę przy skrzyni, Tam są przewody brązowy i brązowy z paskiem. Zwierając je powinny świecić światła wstecznego. Domyślam się, że pali Ci bezpiecznik po wrzuceniu wstecznego ? To zerknij przy lampach, czy nie ma zwary do masy. Raczej po drodze kabel się nie przetarł, chociaż i to jest możliwe. Pewnie w któreś wtyczce przy lampie jest problem. Podaj, który bezpiecznik Ci pali ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zanim wymienilem czujnik patrzylem na kostke podaje prad normalnie a jak wloze nowy bezpiecznik to mi pali go po wrzuceniu biegu wstecznego nie wiem ktory to jest numer bezpiecznika ale kojarze tak 2 kolumna od lewej ostatni bezpiecznik w tej kolumnie on odpowiada za swiatlo wstecznego i ssanie akurat umnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To tak jak pisałem zerknij do kostek przy lampach, być może tam gdzieś jest zwara. Teoretycznie po złączeniu tych dwóch przewodów przy czujniku powinny świecić światła wsteczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, mam identyczny problem czy zna Pan już przyczynę swojej usterki ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie ma se co tutaj "Panować"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> wszyscy równi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_piwoj.gif" alt=":piwoj:">

miałem tak jak i wy w swojej VA, a zwarcie mi jakieś robiło w miejscu wkladki do lampy tam poodginałem blaszki i pomogło

dokladnie nie pamietam jakie bo to już pare lat temu było

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam, że coś sezon na światła wsteczne jest.

W mojej Viki ostatnio jak wrzucam wsteczny i powoli ruszam do tyłu, to światła wsteczne mi mrygają. Podejżewam, że gdzieś kable nie mają właściwego styku, ale gdzie wogóle szukać??

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Mam wrażenie, że coś mi sp*****zielili jak montowali gaz, tylko nie wiem gdzie tak właściwie szukać

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Ktoś może wie, w którym miejscu idzie wiązka od wstecznego od bezpieczników do pod maskę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a sprawdzałeś włącznik (czujnik) światła wstecznego, który jest wkręcony w skrzynie biegów ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no właśnie nic jeszcze nie sprawdzałem, bo ostatnio jak mogę coś zobaczyć to już ciemno jest. Myślę teraz może w sobotę zerknąć, a póki co obmyślam ścieżki co po kolei sprawdzać i którym szlakiem iść

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

niestety nie mam schematu dla VA ... pierwsze co to popatrz na ten czujnik (tak naprawde to jest włącznik, ale każdy mówi czujnik) zazwyczaj on siada

należy go odkrecic, zdjąć podkladkę i zapsikać go w środku WD40... zazwyczaj pomaga

no i warto popatrzeć w okolice żarówki, na blaszki, ścieżki itd

Edytowano przez Domlo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pany powiedzcie(prosze) Gdzie jest czujnik tego nieszczęsnego wstecznego. z góry dziękuje( chodzi mi dokładnie jak się dostać do niego)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tu jest dział Vectry A

ale tak nieoficjalnie podam ci linka do tematu w dziale Vectry B

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

pokazane są tam zdjęcia gdzie to jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie jest tam, gdzie pokazują zdjęcia w linku podanym przez Domlo (no przynajmniej w mojej VA tam jest).

I przy okazji mój problem rozwiązałem - okazało się, że jednak czujnik (te bolce chyba się już poluzowały i raz miał raz nie miał styku). Nowy czujnik kosztuje ok. 20zł, więc mały koszt.

Kupiłem, wykręciłem stary, wkręciłem nowy, podpiąłem kabelki i wszystko działa.

Koszt 20zł za czujnik i dosłownie 5 minut własnej roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wielkie dzięki panowie;))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×