Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Czengu

dziwne dzwieki

Polecane posty

Gość Czengu

witam. mam problem, mam Vectre B benzyna +lpg na zimnym silniku auto chodzi podobnie jak diesel, gdy dodaje gazu słychać ten dźwięk coraz głośniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kable WN i swiece w jakiej kondycji?? polacam wymienic

Edytowano przez mnr86

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość #Adiii#

Może popychacze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czengu

kable i świece były wymieniane jakoś już w tym roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Qrister

olej jaki masz i ile masz przejechane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zapraszam tu:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

popychacze zaworów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a co z cewka zaplonowa?? moze na 2 albo 3 gary pracuje? i kable jakiej firmy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A co mają do tego kable , ja polecam na początek wymienić olej . U mnie też na zimnym chodził jak diesel i miałem podobno jakiś olej BP i to od ponad dwóch lat nie wymieniany ,teraz po wymianie na mobil chodzi o wiele lepiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

W naszym klubie zauwazylem ze czesto kable i swiece miaja byc panaceum na wszystkie bolączki, sklepy zacieraja ręce:) a usterki czesto bywaja inne:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czengu

olej był wymieniany we wrześniu. mobile1 mineralny. a przejechane jest 200 000 bez paru km.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a na jakim pracował wczesniej? Ozi, mozesz mieć racje:)

Edytowano przez SNOWSURFER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czengu

jak dobrze pamiętam to lotos półsyntetyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To zalej spowrotem półsyntetykiem tylko nie lotosem a motulem 10w40 6100 synegie, tam w ogole nie powinno nigdy być mineralnego i nigdy wiecej tego nie wlewaj, na mineralu to ciagniki powinny jezdzić a nie vb gdzie masz popychacze sterowane hydraulicznie

Edytowano przez SNOWSURFER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czengu

ale jak był półsyntetyk to silnik brał sporo oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ile sporo i czy na mineralu nie bierze?

Edytowano przez SNOWSURFER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czengu

nie jeździłem dużo(średnio około 1500 miesięcznie może do 2000) a co miesiąc musiałem litr dolać a teraz bierze ale dużo mniej do tej pory dolałem 2 litry

Edytowano przez Czengu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czengu jakby na to nie patrzeć silnik do remontu . I jeszcze tylko dodam tak od siebie że w ten przebieg przy takim zużyciu oleju to bym nie wierzył , u mnie jest ponad 162 tyś (nie wiem czy prawdziwy) ale nie bierze ani grama.

Edytowano przez Śliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Mayer

Ja mam podobny problem. Silnik jak zimny klepie strasznie. Olej znika choć nie kopci! Przebieg 145 tys z czego 40 tys na lpg. Olej lałem do tej pory castrol pol syntetyk. Ktoś powiedział, że do wymiany są uszczelniacze albo popychacze. Aż sie boje ile to bedzie kosztowac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×