Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość siwy1

nie działa na gazie

Polecane posty

Gość siwy1

witam mam problem z moją wiki 1.6 benzyna + lpg na benzynie cyka legancko a na lpg nie chce chodzić wydażyło mi się to jak jechałem do miasta brakło mi gazu i jechałem na benzynie a jak już zatankowałem gaz to pszestała chodzić na gazie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

za słaby ten opis - nawet nie wiemy jaka to vectra ani jaka instalacja

przenoszę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość siwy1

opel vectra a 1.6 benz+gaz II generacji 1992 r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moze sie gdzie elektrozawór zawiesił, lub sie cos przytkało gdy poszły resztki gazu z butli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość siwy1

a gdzie się znajduje ten elektro zawór co na to poradzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Są 2: jeden na wielozaworze na butli, drugi tam gdzie filtr gazu zalezy gdzie go masz w komorze silnika, zamontowany przed parownikiem. Najlepiej jest to we 2 osoby sprawdzic. Na odpalonym aucie na PB jedna osoba siedzac w aucie przełacza na LPG, a druga przysłuchuje sie tym elektrozaworom. Jesli na któryms z nich po przełączeniu na LPG bedzie brak oznak tykania tzn ze nie działa, zawiesił sie lub padła cewka. Pierwsza rzeczą jaka mozesz zrobic to popukaj po nich a moze sie odblokuja.

Witam. Czyzby sprawa sie rozwiazała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość siwy1

witam mam takie pytanko czy jak odkręcam ten miedziany przewód co doprowadza gaz do silnika z butli to jak odkręce go to powinnien gaz lecieć a u mnie nie leci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cos powinno zawsze uleciec bo gaz jest w przewodzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mozliwe ze bezpiecznik mogl strzelic od instalacji od gazu i nie przelacza na gaz i zawor sie nie otwiera.sprawdz bezpieczniki napewno sa w okolicy filtra gazu na przewodach gdzies. moze byc jeden lub dwa. wyjmij bezpiecznik i sprawdz na krotko moze zasniedzialy wsowki

sprawdz zawor na butli pewnie sie zacial lub napiecia nie ma

Edytowano przez tony 2.0GT

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×