Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość prokop21

Opel Vectra

Polecane posty

Gość prokop21

Witam... Mam takie pytanie: Co jest przyczyna wycieku oleju z silnika? Olej zalewa mi jedna swiece i nie pali mi na wszystkie gary... a przy 3 tysiacach obrotach smiga dobrze... Mocno mi kopci ale tylko do rozgrzania silnika... Co to moze byc...? uszczelko pod glowica...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uszczelniacze zaworów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przeniosłem do wlasciwego działu, zwracaj na przyszłość na to uwage i bardziej rzeczowo nazywaj tematy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Świece zalewa wewnątrz cylindra (powierzchnia pracy świecy zakopcona, czarna) czy na zewnątrz w tej tulejce w której wkręcona jest świeca?? Na jaki kolor kopci??

Tak jak pisze przemty mogą to być uszczelniacze lub równie dobrze może to być coś z układem paliwowym np lejący wtrysk - podaj więcej szczegółów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość sajmonvip

mam podobny problem ze swoim autem nie pali na wszystkie swiece na niskich obrotach nie ma mocy dopiero przy 4 tysiacach chodzi normalnie do tego na niskich obrotach szarpie autem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A kiedy wymieniałeś przewody zapłonowe, świeczki, cewka działa prawidłowo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość sajmonvip

No właśnie cewka jest nowa pół roku ma. zreszta świece też.

Edytowano przez sajmonvip

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×