Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest zuczek80a

Wskaźnik temperatury nie działa.

Recommended Posts

Guest zuczek80a

Mam problem, a mianowicie chodzi o wskaźnik temperatury. Dodam, że nie działa mi także prędkościomierz

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">.

Sprawdziłem czujnik temperatury i okazało się, że działa poprawnie, wiatrak się uruchamia :)Ale temperatury na liczniku nie podnosi do góry po podgrzaniu go ( czujnika ). Czy wiecie po której stronie może leżeć problem ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Miałem coś takiego że temperatury nie podawał na licznik a wentylator przy 90 stopniach się załączał i usterkom był czujnik (to nie ten od załączania wentylatora, był jeszcze drugi właśnie od wskazówki w liczniku) dodam że te objawy były w astrze pierwszej generacji

A z prędkościomierzem zobacz czy linka idąca do zegara jest cała, czy pancerz jest cały możliwe że linka się "skończyła"

Edited by .Chudy.

Share this post


Link to post
Share on other sites
Guest zuczek80a

a gdzie znajduje sie ten drugi czujnik ?

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Koło termostatu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest zuczek80a

Znalazłem prawdopodobnie to

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> .. Na tym był kabelek z zaczepem, wyczyściłem, podgrzałem, żeby zobaczyć czy się podniesie wskazówka i g**no stoi w miejscu... Jak myślicie co dalej ? Może inaczej to sprawdzić ?

Share this post


Link to post
Share on other sites

Masz aż 3 opcje tej skomplikowanej usterki

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> :

Zepsuty czujnik

Zepsuty wskaźnik

Przerwany lub dobrze nie stykający przewód.

Ja bym zaczął od wymiany czujnika bo kosztuje grosze i wymiana to min roboty

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ten czujnik kolo termostatu latwo sprawdzic czy dobry. podaj na niego mase i patrz na licznik czy rosnie. jak nie przejscie przewodu od czujnika do licznika miernikiem sprawdz. ja bym zaczol od sprawdzenia omomierzem przejscia rzewodu od czujnika do zegara tanszy koszt bo wymieni czujnik a stary sie okaze dobry bo przewod byl przerwany

Edited by hanek

Share this post


Link to post
Share on other sites
Guest zuczek80a

Teraz tak koledzy.

Okazało się, że czujnik działa, ale znów jest coś ni dy ry dy ..

Przy ilu powinien się włączać wiatrak ? wentylator ? czy jak wy to zwiecie ? .. bo z tego co doczytałem to, że przy 80 - 90 stopniach C, a według tego co mi pokazuje na liczniku to się włącza już przy około 20 ?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Kolego w tym dziale w prawie każdym temacie jest opisane przy jakiej temp powinien włączać się wentylator.

P.S Masz chyba zamontowany termometr ścienny skoro jego skala obejmuje 20C

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Blesso

Share this post


Link to post
Share on other sites
Guest zuczek80a

No to czytałem .. i doczytałem te 90 stopni : ) A mi się przy około 20 włącza, ale powiem, że te 20 stopni to nie odczuwam jak 20 tylko jak dobre min40 : ]

Share this post


Link to post
Share on other sites

w najgorszym razie masz uszkodzony silniczek wskaźnika na zegarze - tez myślałem ze to czujnik (i w sumie tak było bo się wyczepił) ale problem nie zniknął, niby jakoś mi tam pokazuje temp., tzn rośnie do pewnego stopnia (ale cholera wie czy pokazuje rzeczywistą temp.) lecz gdy wyłączam auto i wszystkie wskaźniki idą spać, on stopniowo "skacze" w dół aż się położy. Diagnoza jest tylko jedna: wymiana zegarów bo podobno nie da się wymienić samych silniczków (nawet nie wiem czy byś je znalazł) - używki kosztują ok.100zl. Przed kupnem koniecznie sprawdź je na krótko - powinny się wszystkie podnieść i wtedy kupuj (możesz przy okazji zmienić sobie podświetlenie ucząc się na starych:) )

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...