Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
popiell

Brak możliwości uruchomianie Viki 1.6 16v X16XEL

Recommended Posts

Witam od paru dni moja viki ciężko odpalała( długo ok 5 sekund kręcenia)nie ważne czy zimna czy ciepła i nieraz po odpaleniu sama gasła, dziś rano wsiadam do samochodu i za nic nie mogę odpalić kręci jak szalona ale co nie chce odpalić to nie chce. Czym to może być spowodowane?? jutro mam sobote wolną to postaram sie to sprawdzić. W czym może być problem, co mam sprawdzić?? Proszę o odpowiedz.

Share this post


Link to post
Share on other sites

kable WN filtr paliwa może pompa wielka niewiadoma widze że jesteśmy z tego samego oddziału napisz do piols ma op-coma jak będzie miał czas to sprawdzi ci błędy i wszystko będzie jasne

Share this post


Link to post
Share on other sites

A sprawdzałeś świece?

Share this post


Link to post
Share on other sites

sprawdz czy podaje iskre

to podstawa

sczytaj błędy

to druga podstawa

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Powodów nie odpalenia może być wiele

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> Najpierw to przydało by sie sprawdzic czy jest tak jak koledzy piszą, czy jest iskra i czy podaje paliwo.

Share this post


Link to post
Share on other sites

a jak można sprawdzić czy podaje paliwo?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Przy listwie wtryskowej masz zaworek, co jak wentylek u rowera, zakrecony plastikową zakretką. Po naciśnieciu tego zaworka powinno paliwo "siknąć". Słychać wogule pompe paliwa po przekreceniu kluczyka??

Share this post


Link to post
Share on other sites

no i "sika" z tego zaworka benzyna, to znaczy chyba, że paliwo dochodzi, więc problem tkwi w czym innym

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Sprawdzałeś czy iskra jest na świecach??

Share this post


Link to post
Share on other sites

tak, jest iskra, sprawdzałem

Share this post


Link to post
Share on other sites

a jak kręcisz to w ogóle nic się nie dzieje czy coś tam kaszlnie ci jakiś czas

Share this post


Link to post
Share on other sites

rozrusznik kręci, ale nie odpala, nawet się nie dławi, nic nie łapie, tylko kręci

Share this post


Link to post
Share on other sites

błędy sczytałeś ?

Share this post


Link to post
Share on other sites

błędy sczytałem metodą zworkową, bo narazie szukam kogoś kto by mi sczytał kompem, a że auto unieruchomione, to ktoś musi podjechać do mnie, znacie kogoś z RZ lub okolic?

Share this post


Link to post
Share on other sites

ze Strażowa - klubowicz Dawid_s_as <-- mechanik

namiary na niegfo znajdziesz w

Please login or register to see this link.

albo były klubowicz Daniel - pracuje na okulickiego "MDM" - ale raczej musialbys auto tam zaciągnąć

no a jak sczytales błędy - to jakie ci wyszły ??

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Domlo

Share this post


Link to post
Share on other sites

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Witam, problem jak na razie rozwiązany,za bardzo luźne były te kabelki od pompki w zbiorniku wyjęty miałem cały pływak z pompką, pompka na krótko przez akumulator działała, styki wyczyszczone i przygięte i auto od kopa hula. Chyba ze zawiesiła się pompa paliwa lub się zaciera powoli.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ja mam podobny problem, tzn. rozrusznik czasami odpala a czasami muszę z popychu. Jak przekręcę kluczyk to nic nie słychać, kontrolki aby świecą i nic więcej, delikatnie go pchnę i jak toczą się kółka to go odpalę...

P.S. Do Viki 1.6 16V (97r) jest kilka rodzai rozruszników?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...