Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
popiell

Brak możliwości uruchomianie Viki 1.6 16v X16XEL

Polecane posty

Witam od paru dni moja viki ciężko odpalała( długo ok 5 sekund kręcenia)nie ważne czy zimna czy ciepła i nieraz po odpaleniu sama gasła, dziś rano wsiadam do samochodu i za nic nie mogę odpalić kręci jak szalona ale co nie chce odpalić to nie chce. Czym to może być spowodowane?? jutro mam sobote wolną to postaram sie to sprawdzić. W czym może być problem, co mam sprawdzić?? Proszę o odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kable WN filtr paliwa może pompa wielka niewiadoma widze że jesteśmy z tego samego oddziału napisz do piols ma op-coma jak będzie miał czas to sprawdzi ci błędy i wszystko będzie jasne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A sprawdzałeś świece?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdz czy podaje iskre

to podstawa

sczytaj błędy

to druga podstawa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Powodów nie odpalenia może być wiele

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> Najpierw to przydało by sie sprawdzic czy jest tak jak koledzy piszą, czy jest iskra i czy podaje paliwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jak można sprawdzić czy podaje paliwo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Przy listwie wtryskowej masz zaworek, co jak wentylek u rowera, zakrecony plastikową zakretką. Po naciśnieciu tego zaworka powinno paliwo "siknąć". Słychać wogule pompe paliwa po przekreceniu kluczyka??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no i "sika" z tego zaworka benzyna, to znaczy chyba, że paliwo dochodzi, więc problem tkwi w czym innym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sprawdzałeś czy iskra jest na świecach??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak, jest iskra, sprawdzałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jak kręcisz to w ogóle nic się nie dzieje czy coś tam kaszlnie ci jakiś czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rozrusznik kręci, ale nie odpala, nawet się nie dławi, nic nie łapie, tylko kręci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

błędy sczytałeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

błędy sczytałem metodą zworkową, bo narazie szukam kogoś kto by mi sczytał kompem, a że auto unieruchomione, to ktoś musi podjechać do mnie, znacie kogoś z RZ lub okolic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ze Strażowa - klubowicz Dawid_s_as <-- mechanik

namiary na niegfo znajdziesz w

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

albo były klubowicz Daniel - pracuje na okulickiego "MDM" - ale raczej musialbys auto tam zaciągnąć

no a jak sczytales błędy - to jakie ci wyszły ??

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Domlo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, problem jak na razie rozwiązany,za bardzo luźne były te kabelki od pompki w zbiorniku wyjęty miałem cały pływak z pompką, pompka na krótko przez akumulator działała, styki wyczyszczone i przygięte i auto od kopa hula. Chyba ze zawiesiła się pompa paliwa lub się zaciera powoli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ja mam podobny problem, tzn. rozrusznik czasami odpala a czasami muszę z popychu. Jak przekręcę kluczyk to nic nie słychać, kontrolki aby świecą i nic więcej, delikatnie go pchnę i jak toczą się kółka to go odpalę...

P.S. Do Viki 1.6 16V (97r) jest kilka rodzai rozruszników?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×