Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

danik

Vectra nie chce odpalić

Recommended Posts

hej

dziś jak by nigdy nic Vectra nie odpaliła rano, kręci, kręci, ale nie odpala, akumulator jest w porządku, bo wszystko działa

czy może być to związane z cewką zapłonową lub ze świecami, lub z pompą?

odczytałem także błędy i wyszły dwa: 0100 i 1690, ale nie wiem czy one mogą mieć związek z tym co teraz się dzieje

czy może mi ktoś coś podpowiedzieć?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

masz gaz ??

P1690 w zależności od układu sterującego (tutaj dla Simtec'a) - za niskie/ za wysokie napięcie lampki kontrolnej (obieg prądowy lampki kontrolnej wyświetlenia usterki) - zwarcie do masy lub przerwa w obwodzie prądowym modułów sterujących zacisk 52.

Zazwyczaj oznacza to usterkę modułu sterującego silnika (K69 Moduł Sterujący - Simtec)

wpisz w szukajke te dwa bledy i powinno ci pokazac co one oznaczaja

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

tak, mam gaz

a błędów szukałem, mniej więcej wiem co oznaczają, ale chodzi mi o to, czy mogą one mieć związek z moim problemem opisanym na początku? bo to mnie nurtuje, nie wiem, czy te błędy miałem już wcześniej zanim pojawił się mój problem, czy pojawiły się razem z nim

Share this post


Link to post
Share on other sites

Możliwe, że wysiadła ci pompa paliwa, przez co nie podaje paliwa do wtrysków.

Share this post


Link to post
Share on other sites

robiłem małą próbę wlewając PB "prosto" do silnika i dalej nic, nawet się nie dławił, nie mówiąc już o odpaleniu, także to chyba nie jest wina pompy

iskra także jest, muszę znaleźć kogoś kto mi podłączy kompa i tam może coś pokaże

kolejny pomysł, czy możliwe, że rozkodował się immobilizer? i jak to można sprawdzić? czy komp to pokaże?

Share this post


Link to post
Share on other sites

Jesli padlby immo to po wlaczeniu zaplonu check powinien migac. Jest tak u ciebie??

Share this post


Link to post
Share on other sites

nie miga, także już sam nie wiem

jutro będzie podpięty komputer, mam nadzieję, że pokaże co jest nie tak i problemy się skończą

Share this post


Link to post
Share on other sites

I co u Ciebie wyszło???

bo mam podobne objawy w mojej VB.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...