Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
maxiu

rozrusznik dziwny atak

Recommended Posts

Witam mam problem z moja viki B normalnie pojechalem do babci autko odpalilo bez problemow postawilem gdy chcialem odjezdzac rozrusznik krecil tak jakby aku rozladowany mowie co jest? aku przeciez nowy probuje jeszcze raz a tu nic kontrolki nie przygasaja ani nic dzien wczesniej byl ten sam objaw ze slabo krecil ale pozniej juz chodzil ok nawet nic nie pstryknie jak probuje odpalic dopiero z popychu odpalilem!

moje pytanie brzmi co moglo sie posuc bendix brak napiecia gdzies na przewodach acha i gdzie jest mniej wiecej rozrusznik trzeba sie dobierac od dolu czy mozna od gory??

mial juz ktos podobny problem

aha silnik to 1.6 16v

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

w opli to raczej z tylu za silnikiem od gory nie dojdziesz ja w 1.6 8V z kanalu dochodzilem bo z gory nie dalo rady. mozesz miec zasniedziale kable lub luzne przy rozruszniku badz przy automacie rozrusznika zobacz czy do klem aku jest przejscie czy nie przepalilo sie cos. ja stawiam na kable obczaj rozrusznik (kable) a jak nie to moga byc tuleje w rozruszniku. pozdro rozrusznik jest przy skrzyni nie wiem jak w VB ale w VA jest z tylu ( z kanalu zobaczysz)

Share this post


Link to post
Share on other sites

u mnie tez w 1.6 16v z tylu rozebralem dzisiaj dopiero bo nie mialem dojscia na kanal wyciagnelem rozrusznik a tam szczotki calkiem wyjechane kupilem dzisiaj nowe tuleje jeszcze w miare wiec nie wymieniam jutro zloze rozrusznik i do samochodu zobaczymy co sie bedzie dziac

Share this post


Link to post
Share on other sites
Guest danielos31

witam koledzy prosze pomórzćie mi posiadam vectre a 1.6 benzynia NIE zagazowania i mam nastepujący problem po przekręceniu kluczyka w stacyjce nic sie nie dzieje tak jak by auto nie reagowało na moje polecenie odpalenia kontrolki sie świecą ale podczas gdy kluczyk przekręcam kontrolki nie przygasaja nic.

Palą się ciągłym światłem jaka może być przyczyna tego problemu?? nic nie słychać anie nic sie nie dzieje wogule zero reakcji. co to może być??Rozrusznik?? kostka w stacyjce co może być przyczyna tego proszę pomóżcie mi.

Przepraszam za to że pisze na każdym forum ale jestem strasznie zdesperowany błagam pomóżcie

Danielos31@wp.pl

Z góry dziękuje.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...