Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
maxiu

rozrusznik dziwny atak

Polecane posty

Witam mam problem z moja viki B normalnie pojechalem do babci autko odpalilo bez problemow postawilem gdy chcialem odjezdzac rozrusznik krecil tak jakby aku rozladowany mowie co jest? aku przeciez nowy probuje jeszcze raz a tu nic kontrolki nie przygasaja ani nic dzien wczesniej byl ten sam objaw ze slabo krecil ale pozniej juz chodzil ok nawet nic nie pstryknie jak probuje odpalic dopiero z popychu odpalilem!

moje pytanie brzmi co moglo sie posuc bendix brak napiecia gdzies na przewodach acha i gdzie jest mniej wiecej rozrusznik trzeba sie dobierac od dolu czy mozna od gory??

mial juz ktos podobny problem

aha silnik to 1.6 16v

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

w opli to raczej z tylu za silnikiem od gory nie dojdziesz ja w 1.6 8V z kanalu dochodzilem bo z gory nie dalo rady. mozesz miec zasniedziale kable lub luzne przy rozruszniku badz przy automacie rozrusznika zobacz czy do klem aku jest przejscie czy nie przepalilo sie cos. ja stawiam na kable obczaj rozrusznik (kable) a jak nie to moga byc tuleje w rozruszniku. pozdro rozrusznik jest przy skrzyni nie wiem jak w VB ale w VA jest z tylu ( z kanalu zobaczysz)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie tez w 1.6 16v z tylu rozebralem dzisiaj dopiero bo nie mialem dojscia na kanal wyciagnelem rozrusznik a tam szczotki calkiem wyjechane kupilem dzisiaj nowe tuleje jeszcze w miare wiec nie wymieniam jutro zloze rozrusznik i do samochodu zobaczymy co sie bedzie dziac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość danielos31

witam koledzy prosze pomórzćie mi posiadam vectre a 1.6 benzynia NIE zagazowania i mam nastepujący problem po przekręceniu kluczyka w stacyjce nic sie nie dzieje tak jak by auto nie reagowało na moje polecenie odpalenia kontrolki sie świecą ale podczas gdy kluczyk przekręcam kontrolki nie przygasaja nic.

Palą się ciągłym światłem jaka może być przyczyna tego problemu?? nic nie słychać anie nic sie nie dzieje wogule zero reakcji. co to może być??Rozrusznik?? kostka w stacyjce co może być przyczyna tego proszę pomóżcie mi.

Przepraszam za to że pisze na każdym forum ale jestem strasznie zdesperowany błagam pomóżcie

Danielos31@wp.pl

Z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×