Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość kiwasake

Nie działający obrotomierz

Polecane posty

Gość kiwasake

Witam

nie działa mi obrotomierz nawet nie drga

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

jak to mogę naprawić ?

pomocy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">:(

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Dudek_Ust

hmm tez mam to u siebie narazie dalem do mechanika...

zbaczymy jaki rezultat jutro bedize dodatkowo mial dac diody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak włączasz zapłon to obrotek jakoś reaguje(podskoczy wskazówka)?

W pierwszej kolejności wyciągnąłbym licznik i sprawdził nakrętki z obrotomierzem, może któraś nie styka jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kiwasake

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nic się nie porusza ... wyciąłem go po dopinałem wszystko do kręciłem mocniej itp ale nie działa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak u mnie nie działał to zmieniłem bezbpiecznik w kasetce i jest ok

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kiwasake

witam troszkę czasu minęło a ja tego dalej nie naprawiłem może ma ktoś jakieś rady

(teraz w zimie rano jak odpalam to normalnie działa przejadę jakieś 500m i opada i tak co rano )

Edytowano przez kiwasake

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zobacz za zegarami czy kostka jest dobrze dociśnięta, ew. czy te przewody na taśmach nie są poprzerywane, u mnie były, ale poprzedni właściciel "prowizorycznie" polutował, co wytrzymało parę miesięcy i było trzeba poprawiać

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kiwasake

właśnie dociskałem tom kostkę zerwanych tez nie ma zastanawia mnie właśnie dlaczego rano na mrozie działa aż do zagrzania silnika :/

pomocy bo wkur... jest jazda bez niego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podepne się pod temat, mam podobny problem z tym że, u mnie obrotek wariuje, raz pokazuje odpowiednie obroty a raz az do 7 tys i sie trzyma cały czas, sprawdziłem taśme na liczniku i kostke i jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kiwasake

hym chyba lipa ;( nikt nic nie wie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A przewód od cewki zapłonowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mozliwe ze gdzies cos nie laczy i puki "wilgoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">" lata w samochodzie to przewodzi kabel a pozniej wyparuje i zonk ... slyszalem juz rozne rzeczy z ta wilgocia i duze mooooooze to wlasnie byc to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kiwasake

o czego jest podpięty obrotomierz ?????

wszystkie kostki czyściłem sprawdzałem i nic tak samo się dzieje może ma ktoś jakieś rady :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja bym zalecal sprawdzenie wszystkich kalbi idachych od kostki od strony obrotomierza, ktorys MUSI byc walniety

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problemy z obrotkiem mogą być efektem padającej cewki zapłonowej, bądź wadliwego połączenia od cewki, szukaj na kablach i sprawdź samą cewkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kiwasake

nie jestem dobry z elektryka i nie wiem jak można sprawdzić cewkę ... starłem się wczoraj mniej więcej sprawdzić te kable ( ale te kable co idą od alternatora później jest taka dożą wiązka a później to idzie gdzieś )

planuje dziś wykręcić licznik i może coś tam będzie ;(

ma może ktoś na sprzedaż sam obr. bo chciałbym zachować oryginalny przebieg 364tys

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W momencie kiedy nie będzie działać Ci obrotek weź miernik w dłoń i sprawdź oporność cewki jak będzie jakaś mała to znaczy ze dobrze jak większa to zaczyna się lipa a jak nie będzie przewodzić to znaczy, ze to na pewno cewka poszła, ale trochę wątpię, aby to była cewka, jak cewka się uszkodzi to raczej już nie działa, a nie raz tak raz nie, ja bym obstawiał tak jak koledzy wyżej pisali, ze to kable się przetarły i raz łączy raz nie (tak jak kablem od słuchawek zależy w jakiej jest pozycji to działa)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aby było prościej... znajdź wychodzący od dolu kabelek od cewki, on jest w takiej pseudo gąbko-materiałowej oplotce i powinien być koloru zielonego, weź obierz kabel delikatnie np nożem do tapet w małym miejscu, przyczep tam drugi kabelek, zlutuj, zaizoluj. kabelek co "dołączyłeś" przeciągnij do wewnątrz i podepnij pod kostkę od licznika, tylko nie pamiętam dokładnie który pin, podajże pin8, w każdym bądź razie poszukaj na forum było to poruszane dużo razy. Puścisz po prostu nowy kabelek, tak jak to się robi w przypadku kiedy ktoś nie ma obrotomierza, ani instalacji do niego, a chce go mieć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez PtaQ90

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kiwasake

hym wstyd się przyznać ale jakoś nie umiem sprawdzić tej oporności ;( a z tym kabelkiem to fajny pomysłowy tylko jak fajnie wprowadzić to pod licznik

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

a do czego jest podpięty ten obr ??????

Edytowano przez kiwasake

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak jak mowie, wepniesz ten kabelek jak mowilem do odpowiedniego gniazda w kostce pod zegarami i bedzie dzialac, a kabel mozesz puscic np dziura ktora "przeprowadza" linke do otwierania maski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×