Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość mariku

PROBLEM Z NAWIEWEM / DMUCHAWĄ!!!

Polecane posty

Gość mariku

Witam wszystkich.

Choć jestem od jakiegoś czasu użytkownikiem forum piszę swojego pierwszego posta, gdyż zawsze udawało mi się znaleźć odpowiedzi na moje pytania w istniejących już tematach. Tym razem jakoś mi nie idzie. (swoją drogą vectra łapie wszystkie "typowe" usterki jakie tylko są ;/)

Do rzeczy:

Wchodzę rano do auta przekręcam kluczyk w stacyjce i w aucie tornado....

choć zawsze rano wyłączam całkowicie climatronica żeby szybciej się nagrzał silnik tym razem się nie dało. (Pomaga jedynie wyciągnięcie przekaźnika od dmuchawy). Po przejechaniu jakiś 3km wszystko wróciło do normy, ale po zgaszeniu i ponownym przekręceniu kluczyka to samo.

Pytanie co to jest...

Dmuchawa ciągle max, czy panel climatronic jest wyłączony czy włączony nie ma różnicy!!

Proszę o pomoc....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W panelu są jakieś tranzystory sterujące które się często przepalają, napisz do kolegi piwko, on zna ich oznaczenia bo ostatnio miał ten sam problem, powie Ci dokładnie co i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kolego udało Ci się rozwiąza problem? Bo ja mam to samo klima manualna, załączam zapłon i oba wentylatory chodza na max, odłączałem wtyczki od chlodnicy nie pomogło dopiero wyjęcie bezpiecznika nr 40 powoduje ze wentylatory sie nie załączaja. Gdzie szukac przyczyny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość tomek6427

KOLEGO - TO OPORNICA OD KLIMATRONICA. Mieści się ona gdzieś za pedałem gazu.

Ja najpierw zainwestowałem w wymianę tych uszkodzonych tranzystorów u elektryka ( działał mi tylko 9 nawiew bez możliwości wyłączenia - nawet jeśli panel był wyłączony) Wymienił - podziałał 2 dni.

Pojechałem do innego elektryka - stwierdził, żeby szukać używki na oryginale (czyli motoroli) znalazłem z renault safrane (GM i francuzy mają to samo z tym samym wejściem ) tym razem dało się klimatronic wyłączyć zupełnie ale działał tylko 9 nawiew - elektryk założył mi tą używaną część - podziałał mi to tydzień. Teraz nie mam w ogóle nawiewów i wysyłam całą część do kolesia z allegro - za 150zł daje 2 lata gwarancji. Trudny temat

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×