Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Senol 84

Czujnik MAP

Polecane posty

Gość Senol 84

Witam!

Mam pytanie. Od pewnego czasu moje auto Vectra B 1.6 16V stoi. Wszystko było z nim OK do czasu jak pewnego dnia w trasie poprostu silnik stanął i nie chciał odpalić. Na drugi dzień jak do niego zszedłem auto już normalnie odpaliło i jeździło. Po kilku dniach znowu odpaliłem silnik i zacząłem odśnieżać samochód. Kiedy nieco się nagrzał i wyłączyło się ssanie znowu zgasł i od tego czasu już nie odpala. Akumulator jest naładowany, paliwo w baku, wszystkie płyny uzupełnione. Ma założoną nową cewkę, świece, termostat i przewody zapłonowe. Nawet wymieniłem czujnik położenia wałka rozrządu bo tak poradził mi mechanik Opla. Auto nie ma wogóle iskry. Komputer pokazuje błąd 0105 czyli czujnik ciśninia bezwzględnego. Czy to możliwe że przez czujnik auto nie ma iskry, czy może padło coś innego? Proszę o jakąś rade.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

mógł pasć komputer pare osób pisało że wymieniało cewke a okazało sie że to komp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Senol 84

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A czy wtedy pokazywał by błędy? Myślałem o tym ale stwierdziłem że skoro działa wywoływanie kodów usterek to komp jest OK.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Podmieniałeś czujnik położenia wału?? Brak iskry często spowodowany jest uszkodzeniem czujnika wału

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Senol 84

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jeszcze nie i widzę, że będę musiał spróbować

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Dużo czytalem o tym, że to właśnie czujnik położenia wału albo czujnik położenia wałka rozrządu może robić takie problemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×