Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość szumi777

falowanie obrotów na benzynie - na gazie jest OK

Polecane posty

Gość szumi777

Witam serdecznie wszystkich forumowiczów.

Zwracam się z prośbą do mądrzejszych od mojego "gaziarza" no i ode mnie.

Jestem w sumie szczęśliwym posiadaczem Vectry b 1600 cm silnik SZR r. prod. 1996. Od czasu założenia instalacji gazowej "Bingo M" pojawił się pewien problem. Falują mi obroty silnika ale tylko w określonej sytuacji. Mianowicie na ciepłym silniku (tak od 30-60) stopni i tylko na benzynie. Na gazie silnik pracuje idealnie. O co może w tym wszystkim chodzić. Dodam że jak zapalę go ranao - zimny silnik chodzi OK. O dziwo problem jest związany z benzyna a nie z gazem.

Na jakiś krótki czas pomaga reset komputera samochodu ( odłączenie na kilka minut klemy minusowej)- po takim zabiegu auto chodzi jak nowe. Bardzo proszę o jakieś wskazówki jak sobie z tym poradzić. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na początek zczytaj błędy

porade jak to zrobić znajdziesz na forum

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość szumi777

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Mechanik powiedział że w tej Vectrze nie da się odczytać błędów., a ja juz kurna nie wiem o co chodzi. Kiedyś zgasiłem ja gorącą to miałem nawet probklem z praca i na gazie i na benzynie. Trafia mnie już sz...

PS.

Check mi się w ogóle nie zapala.

Edytowano przez szumi777

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maurycy

a co ten mechanik ci sprawdzał? może check nie wyskakuje bo było mieszane coś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mechanik kręci;) w każdej VB można sczytać błędy

a że check się nie zapala to może żarówka spalona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość szumi777

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Nie żarówka raczej jest OK. check zapalił się na te trzy lata jak używam gazu 1 raz. Na gazie auto chodzi super. Pali od 8,5 l do 10l. gazu. Problem tkwi tylko w falowaniu obrotów na ciepłym silniku na benzynie. Dodam jeszcze ze jak tankuje na shelu power gas to objawy się nasilają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wydaje mi się, że można zczytac błędy przy pomocy zworka... jak nie to jedzi do kogoś kto ci podepnie pod komputer auto

ciężko coś konkretnie zdiagnozować po tym co piszesz - jeszcze jak piszesz o "shel power gas"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

na forum mało pisze o tym silniku 1.6 8v x16 SZR ...

jeżeli na gazie chodzi dobrze a na benzynie nie dobrze

to może to sonda lambda ? masz emulator sondy przy instalacji lpg?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość szumi777

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Wiem Shel

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:"> może wydawać się śmieszny ale ja jeżdżę już w taki sposób ok. 50 tyśięcy km. Poważnie jest różnica na niekorzyść. czy może to byś spowodowane czujnikiem temperatury?

Silnik zimny - OK

Silnik gorący OK

Silnik powiedzmy letni- porażka - nie da się ruszyć, albo zgaśnie albo szarpie.

Dodam ze temperaturę na wskaźniku trzyma ok 85 stopni.

Edytowano przez szumi777

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×