Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Sylvvek

Rozmowy o MID-zie i Tempomacie

Polecane posty

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

check sie swiecil bo nie mialem podlaczonego wtedy modulu zarowek

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> teraz mam i check sie nie swieci.

po przekreceniu stacyjki naciskam hamulec by modul zarowek mogl sprawdzic zarowki i czujnik stopu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

jak wygladaja czujnik opisalem w POSCIE 9 ->

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak jest z czujnikiem sprzegla??? Tempo dziala bez niego czy nie??? Zagladalem dzisiaj na pedaly ale dostep paskudny. Od spodu odkrecilem zaslonke ale dalej cienko. Jak sie tam kurde dostac zamontowac czyjnik sprzegla???

EDIT:

Nie piszemy brzydkich wyrazow, poprawilem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez Duke_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

bez czujnika tempo nie dziala poniewaz mysli ze sprzeglo jest wcisniete. mozna zewrzec oba piny wtedy komp pomysli ze sprzeglo nie jest wcisniete.

dostep jest latwy:

odkrecasz oslone kolo pedalow, sciagasz rure od nawiewow.

sciagasz oslone bezpiecznikow, odkrecasz 3 srubki, wyciagasz skrzynke i masz dostep od spodu i z gory,

ja zakladalem od spodu, czujnik mozna wlozyc tylko w 1 pozycji. trzeba zaciagnac reczny i wcisnac czyms sprzeglo i zakladac czujnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A to rura od wentylacji a ja sie zastanawialem co to jest. heh ona mi przeszkadzala najbardziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

po lewej jest taki plastikowy bolec wciskany ktory trzyma ta rure, podwaz go i wyciag a potem wyciag rure.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nawet nie wiedzialem ze VB z 95r moze by tyle ukrytych rzeczy. Jak instalacja pod tempo czy mid. Dzisiaj sprawdzalem instalacje. Mam nawet cala instalke pod grzane fotele. Tylko mat nie mam. I ciekawi mnie czy faktycznie mam ten czujnik w zbiorniku cieczy chlodzacej. Widzialem twoje posty noi wlasnie cos mniej wiecej takiego jak czujnik wystaje mi od spodu z dna zbiorniczka. Ciekawe rzeczy. Jutro sie musze przyjzec temu. Co myslisz o tym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

faktycznie aby przykrecic caly mechanizm tempomatu na te 3 sruby to miejsca jest tam stanowczo malo ale nie jest az tak zle jesli masz mala grzechodke nasadowa nr10 i troche czucia w palcach, ja to robilem na parkingu, zalozenie wszyskiego zajelo mi nie cala godzine, wiec nie ma az takiej tragedii

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

a zalozenie tego czujnika pod pedal sprzegla to tak jak pisze Ravcio z tym ze nie koniecznie trzeba sciagac skrzynke z bezpiecznikami, od dolu najlepiej, przytrzymasz sprzeglo (ja wcisnalem je glowa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ) i czujnik sam wskoczy tylko w jednej pozycji, nie da sie go zle zalozyc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Szacuneczek, twarda masz glowe heh

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Trzeba sie bedzie porozgladac za tym modulem z linka do mojej x18xe. Bo manetka to nie problem. A kabelki od sprzegla moglbym tymczasowo zewrzec jakbym nie dostal czujnika. Bo cos widze ze cieniutko z nimi na allegro. Wogole z modulami z linka tez malo co jest.

Edytowano przez Sylvvek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Duke_: skrzynke sciagasz zeby mozna wtyczke wpiac. ja nie widzialem mozliwosci wpiecia wtyczki do czujnika od spodu pozatym trzeba sobie ulatwiac

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Glowe znieczulil piwkami heheh

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">

Sylwek nie klam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:"> . tu masz modul za 100zl -

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

tylko upewnij sie o dlugosc linki i zapytaj czy ma blache do tego serwa do ktrej jest lapane serwo a ktora sie przykreca do podluznicy.

czujnik sprzegla -

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

41zl

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

do wtyczki tak, mi chodzilo o zalozenie czujnika pod pedal sprzegla

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

ale powiem szczerze, ze wciskac sprzeglo glowa to nielada wyczyn, piwko oczywiscie pozniej bylo obowiazkowo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No nie klamie. Nie widzialem tego ogloszenia. A to nie musze szukac po numerach GM zeby spasilo?? Myslalem ze po numerach. A linka to chyba za krotka nie moze byc. Bo za dluga to?? Jak to jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tempomat to faktycznie dos deficytowy towar, nawet tu w DE na szrocie jest tego malo a jak juz cos w niecie sie znajdzie to cena powala

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

dlugosc linki nie ma nic do rzeczy, i tak pracuje w pancerzu, wiec jest caly czas sztywna, takze dzialac bedzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

E no u nas troszke nizsze te ceny sa. A no to jak mowisz ze nie ma znaczenia to ok. Przeciez i tak w x18xe byly najkrotsze te linki. Tak mi sie wydaje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zgadza sie. zakladajac czujnik trzeba tez wpiac wtyczke dlatego pisalem ze od dolu sciaga sie zeby zalozyc czujnik a skrzynke bezpiecznikowa by wcisnac wtyczke

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ja zakladalem czujnik jak byla zima , w aucie na podlodze snieg a ja musialem sie gimnastykowac zeby czujnik wsadzic

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">

ja caly zestaw kupilem za 250 z wysylka z wawy (manetka, serwo i czujnik) wiec to w miare rozsadne pieniadze za komplet. choc widze na allegro ze za samo serwo chca 270 to mi rece opadaja kto to kupi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ja zmienilem nazwe tematu na bardziej adekwatny do naszych rozmow

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

x18xe i x20xev to praktycznie te same silniki, wszystko maja w tym samym miejscu wiec linki do nich sa takie same wiec musi pasowac a z tego co wiem to z 1.6 tez pasuja idealnie tylko te dostac to jak szukac igly w stogu siana wiec 99% prawdopodobienstwa jest na dostanie tego modulu z z 1.8 lub 2.0

z x25xe nie podchodzi bo kiedys moby75 pisal cos ze probowal ale nie dzialalo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ja juz po operacji : mid i tempomat to cos moge powiedziec, tym bardziej ze tempomat w 1.6 przedlift robilem gdzie przepustnica nie jest przystosowana do linki tempomatu - jak narazie to najgorsza robota to byl tempomat - dojscie, usytowanie elementow - mega porazka. dalem rade

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ph34r.png" alt=":ph34r:" srcset="https://forum.vectraklub.pl/uploads/emoticons/ph34r@2x.png 2x" width="20" height="20">

x20xe to x18xe tylko ze nadmuchany do 2.0 i koni 136

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

ja w moim 1.6 wsadzilem linke od 1.8

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na zdjeciu tej aukcji jest caly zestaw. Ale to zakonczenie linki...hm to nie wyglada jak do 1.8 czy 2.0 bo jakas podstawka dziwna jest na koncu linki.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Sylvvek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ta podstawke sciagasz i przekladasz linke w swoja, to tak jakby ktos Ci dal fotke z cala przepustnica

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wazne zeby serwo mialo blache wygieta tak -|__|- bo ja przykrecasz do podluznicy a do tej blachy przykrecasz serwo.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Blache to bym sobie nawet dorobil. Mieszkam na wsi wiec nie bylobu problemu.

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie no fakt wyglupilem sie sorki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

po co dorabiac jak mozna miec oryginal

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No tak masz racje. Pomysli sie nad tym tempomatem. Wszystko zalezy od funduszy :/

Ja tam przyjade pewnie za niedlugo do tego pana Grzeska do krk

Sprawdzalem dzisiaj.I raczej nie mam tego czujnika od poziomu plynu chlodniczego. patrzylem tez pod schowek. Sa tam jakies rozne kostki. Jedna od zmieniarki CD i druga to co na zdjeciu ponizej. a ta 3cia to nie wiem. Taka zielona dosc gruba.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

P.s wystarczy ze podepne odpowiedni modul poskladam schowek do kupy i czujnik swiatel bedzie hulal??? Nie mam haka ani nic z tych rzeczy.Ile taki modul???

Edytowano przez Sylvvek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na tym zdjeciu sa:

czarna kostka do czujnika przyczepki,

czerwona kostka do wtornika systemu tel.

szeroka 16 pin - modul zarowek.

Sylvvek - wlozenie kostki w modul na 99% wywali Ci checka na MIDZIE - poniewaz przewody sa wypuszczone do zlacza X1 ale nie sa polaczone z zarowkami (wiem po sobie jak mialem - sytuacja taka jak u Ciebie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ) przerabiasz pare pinow - opisalem to w temacie o CC poczytaj dokladnie caly temat (post 1, 9)

Swiatla mijania poprzez modul, pozycje tyl i stopy nie (dlatego wywala blad).

Jezeli swiatla sa podpiete przez CC to po wyjeciu modulu nie zaswieca pozycje tyl, stopy i mijania.

Tyle trzeba pozmieniac:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

MODUL CC na alle 30 w gore + w (ja mam taki modul do oddania za 25 + W)

tez nie mam haka ale bede mial, dorobilem sobie instalke haka wg TiS

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> opis jak podlaczyc instalke haka wg TiS + modul CC jest w moim temacie o CC

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W starym zbiorniczku u ciebie byla ta wypustka co zaznaczylem na zdjeciu czy nic tam nie miales??? Ja mam taka wypustke w zbiorniczku tylko czujnika chyba nie ma ale nie jestem pewien bo czarny precik wystaje z dna jak patrze przez korek wlewu. Oczywiscie jest zanuzony jak jest dobry poziom plynu.

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez Sylvvek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...