Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Quler

VB - bardzo słabe hamulce/ włącza się ABS

Polecane posty

Witajcie.

A oto kolejny z moich problemów. Nie tak dawno podjąłem się wymiany kolektora ssącego w viki (był po wybuchu gazu). Przed wybuchem wszystko było git i jak najbardziej OK. Po wymianie... Hmm... silnik znów działa (prawie) jak należy. Ale mam problem z BARDZO słabymi hamulcami... Pedał po prostu wpada... są tylko spowalniacze... po całkowitym depnięciu hamulca załącza się ABS... Nieraz nawet nie hamuje tylko od razu ABS się włącza... Pomóżcie... Być może nie podłączyłem jakiegoś podciśnienia... Jak się przysłucham to słychać gdzieś syk... Wszelakie serwisówki, zdjęcia i porady są dla mnie bardzo cenne... Bardzo proszę o pomoc... gdyż samochodem się nie da jeździć bez hamulcy... Aha, wszystkie uszczelki są NOWE i wszystko jest bardzo mocno skręcone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

cos bedzie od podciśnienia od serwa gruby przewód zobacz co idzie do kolektora ssacego czy jest szczelny i zaworek zwrotny po drodze co jest ale jak zdejmowałes kolektor to obstawiam połączenie to co na zdjeciu

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Musisz zrobić prosty test. Przy wyłączonym silniku naciśnij pedał hamulca a następnie uruchom silnik.

Jeśli po uruchomieniu pedał obniży się, to prawdopodobnie wspomaganie hamulców działa, a przyczyna usterki jest inna i nie ma nic wspólnego

z wybuchem...

Jeśli tak się stanie, to zrób kolejny test, polegający na wyłączeniu ABS (np. wyjmij bezpiecznik, odłącz któryś czujnik itp.). Wtedy rura i testuj siłę hamowania.

Jeśli będzie ok, to na 99% masz uszkodzony jeden z pierścieni ABS. Najczęściej padają te z przodu, bo są bezpośrednio na powietrzu i narażone na korozję.

Nawet małe pęknięcie powoduje spontaniczne załączanie ABS. Pomaga tylko wymiana na nowy (lub używany w dobrym stanie). Niestety masz małe szanse, aby zakupić je osobno. Występują w komplecie z przegubami zewnętrznymi...

Powodzenia!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok więc tak. Testu z hamulcem jeszcze nie robiłem. Jutro zrobię. Wąż od serwa do kolektora jest szczelny. Na jakie węże jeszcze mam zwrócić uwagę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego sprawdz sobie sobie tą spinke w sensie blokadę na zacisku. Morze być tak że jesli ona spadła lub sie po prostu rozssypała to moga byc takie przyczyny. Ja miałem taki sam problem, zle ją zalorzyłem i zapadał mi sie pedał chamulca. Oczywiscie sprawdz też sobie dokładnie przewody od układu hamulcowego. powodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×