Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość PiterGCE

Czy to uszczelka ?

Polecane posty

Gość PiterGCE

Witam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Mam taki problem.. Niecały miesiąc temu wymieniałem wszystkie płyny, olej itp, kilkanaście dni temu płyn chłodzący jeszcze był na max dzisiaj zaglądam pod mache a tam pusto. Odrazu sprawdziłem olej na bagnecie i zauważyłem plamki o kolorze kawy z mlekiem.. Nie ma tego dużo czasem wsadze i wyciągne bagnet i ich nie widać. Temp. nie przekraczała 90stopni z rury też nie kopci zauważyłem tylko, że wode wywala. Dodam, ze ostatnio nie jeździłem za dużo a jak już to były to krótkie odcinki.. Czy dlatego mógł się ten osad nazbierac ? Pod korkiem też nie widać tego osadu wogóle. Iść go przegonić trochę i sprawdzić jak ten olej wygląda i czy płynu ubywa czy lepiej go nie ruszać bo to napewno uszczelka pod głowicą padła ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To, że z rury wywala wodę to normalny objaw. Fakt faktem, że jak robiłeś krótkie odcinki (tym bardziej w tym temperaturach które trwaja obecnie) to normalne, że na bagnecie jest "mleko". Dolej płynu i sprawdź czy w zbiorniczku nie widać bąbelków powietrza - jak nie to przegoń trochę samochód, zagrzej go do normalnej temperatury, powinno być ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×