Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Damian_28

silnik nierówno pracuje po uruchomieniu

Polecane posty

Gość Damian_28

Witam chciałem sie dowiedziec co może być przyczyną nierównej pracy silnika zimnego po uruchomnienie problem ustepuje po ok 30sekundach i dodatkowo kopci taki dym lekko niebieski bądz biały. I jeszcze jedno wyciek z maglownicy czy kupic używana czy lepiej regenerować starą. Proszę o rade jest o Vectra 2.0 DTL 101 KM z 1997r Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość damian17td

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

na podstawie mojego przykładu jaki przerabiałem w te duże mrozy i obiawy miałem identyczne ,to nie grzeje któraś ze świec żarowych ,u mnie nie grzały aż trzy kupa dymu za autem i nierówna praca silnika ,po chwili sie wszystko normowało..nie znam twojego silnika ale pewnie zaraz chłopaki powiedza żebyś zczytał błędy itd , i chyba tematów dymienia i nierownej pracy silnika po odpalenia było dużo..nie sugeruj sie tylko moją wypowiedzią bo ja mam silnik 17TD także pewnie sie róznia trochę:)pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak najbardziej przyczyna najprawdopodobniej leży w winie swiec, jest juz sporo tematow, poszukaj z maglowincą tez.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

obadaj świece i przewody

najlepiej w nocy - otwórz maskę i delikatnie mgiełką wody spryskaj przewody i patrz czy nie ma przebić (dyskoteki - iskierek)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Chyba w dieslu to się nie sprawdzi!!!!!!!!!!!!

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Żeby nie było, mi chodziło o świece żarowe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nooooo ale dalem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

nie doczytalem ze to ropniak

przepraszam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> juz nie krzyczcie !!

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_pijaki.gif" alt=":pijaki:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie było podobnie;) strasznie rzucało autem i nieprzyjemna dla ucha praca silnika padły mi 2 świece

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> po wymianie pali dużo lepiej i pracuje od razu równo.

Jednak w duże mrozy może wystapić głośniejsza praca silnika bezpośrednio po jego uruchomieniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Damian_28

muszę sprawdzić te świece ale czytałem tez ze może to być wina czujnika temperatury silnika czy to możliwe??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Damian skąd jestes?

ja z Jarosławia

poleciłbym ci niezłego magika od dieseli - co auto słucha - wtedy reperuje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

stary dziadek taki ale szpenio od klekotów

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×