Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość dzidzius

Przenosi auto

Polecane posty

Gość dzidzius

Witam wszystkich, nie znalazłem podobnego tematu tak więc piszę nowy. Mój problem jest taki, otóż po najechaniu tylnym kołem na dziurę w jezdni, gdy koło z tej dziury wypadnie to całe auto przenosi na bok o parę milimetrów, wrażenie jest takie jakby jechało się jednym torem, a po wpadnięciu w dziurę przenosi nas na drugi tor jazdy, dzieje się to z tylnym zawieszeniem. Dodam że byłem na diagnostyce i wszystko niby jest ok, amorki w bardzo dobrym stanie na tulejach nie ma luzu. Może miał ktoś taki przypadek, proszę o opinie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość womar

Tuleje plywające do wymiany... Mialem podobnie.

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dudus281

potwierdzam tuleje plywajace mialem tak samo:) ja robilem wszystkie tuleje z tylu i jest ok ale to sprawa tuleji plywajacych:/ 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

potwierdzam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

a ja myślę że to TULEJA WAHACZA TYLNEGO PRZEDNIA, bo jeżeli zaciągnę ręczny i próbuje ruszyć, albo na wstecznym ruszyć, to całe koło chodzi na boki tak jakby właśnie te tuleje miały spory luz

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Rafał GWE

pływające będą ok zerknij na przednie tuleje ,będą wytrzepane na 100% .Po wymianie podjedz na geometrie i będzie malina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

też tak myślę, bo sprawdzałem na stacji diagnostycznej i nie było luzu na pływających

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Rafał GWE

jutro w swojej wymieniam tulejki i śmigam na geometrię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

jakiej firmy polecacie te tuleje

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Rafał GWE

ja zakładam lemfordery

robię raz na długi czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a propo myślisz o przednich tylnych

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a ja myślę że to będą amorki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

amorki przeszły test i są dobre

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Widziałem takie co puściły olej i też przeszły test (ten na przeglądzie) a objawy były identyczne

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">. Te testy to generalnie o kant potłuc. Chyba że ktoś kumaty sprawdzał "organoleptycznie".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Rafał GWE

dzidziuś

na tulejkach nie ma co oszczędzać bo zrobisz raz i masz św. spokój

lemforder na wahaczu wleczonym i pływające również tej firmy

A co do amorków to nawet jak są lekko przypocone nie zawracaj sobie głowy ,bo jak zamontujesz nowe sachsy to i tak nie będzie różnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość zdzis27

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Mozesz rozwinac ta wypowiedz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

też tak myślę

czy miał ktoś jeszcze podobne zdarzenie z tym przenoszeniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a czy jak wjeżdżasz w dziurę to słyszysz uderzenie?? bo ja tak często mam a się zastanawiam czy to tuleje pływające czy coś innego bo amory mam OK no i jak to diagnosta stwierdził tylne zawieszenie jest ok niema luzu ale niestety jednak coś z nim jest nie tak jak wali

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michal_simon

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

miałem to samo.

Całym tyłkiem woziło i stukało z tyłu.

Okazało się, że to tuleje przednie tylnego wahacza --->

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Po wymianie auto jest sztywne i tył nie ucieka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wczoraj zmieniłem 6 tuleji no i jest poprawa w sciąganiu na dołach ale jeszcz nie jest w 100% OK... może to przez opony na 6" feldze 15" 195/65 bo wcześniej miałem 185/60 bodajże... już sam też nie wiem bo amorki mają prawie rok (20kkm)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak, po wjechaniu w dziurę słyszalne jest uderzenie, ale nie zawsze

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dokładnie takie same mam objawy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

myślę też wymienić sprężyny, tylko jakiej firmy :22:

jeszcze jedno pytanko, jak poprawnie należy wcisnąć tuleje przednią wahacza tylnego, z tego co wiem to ma to znaczenie.

Edytowano przez dzidzius

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

ja jak wymieniałem to wcisnałem ja tak jak była stara zobacz jak wyjmiesz stara zapamietaj i nowa tak samo włóz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dzidzius

no dobra, a jak ta stara była zle włożona

czyli mam rozumieć, że nikt nie wymieniał sam tych tulei

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×