Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
S T A M I N A

Kontrolka ciśnienia oleju

Recommended Posts

witam

Przejechałem Viki ponad 330tyś. i nigdy tego nie miałem...

Zapala się kontrolka cisnienie oleju ,ale TYLKO przy hamowaniu.

Hmm,pompa ??? .Miał ktoś z Was coś podobnego u siebie.

pozdrawiam

Edited by S T A M I N A

Share this post


Link to post
Share on other sites

Zapala CI się bo masz zapewne za niski stan oleju, sprawdzałeś jego poziom, zapewne masz ok 1-1,5l.

Nie jeździj tak bo skończysz smutno.

Jaki przebieg auta? Zapewne czas na wymianę uszczelniaczy.

Share this post


Link to post
Share on other sites

No to czujnik oleju albo tak jak kolega wyżej pisze.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jak dawno temu wymieniałeś olej??

Ja w pierwszej kolejności sprawdziłbym ciśnienie oleju czy tutaj jest wszystko ok a potem jak będzie ok to tak jak wyżej masz napisane, szukaj w instalacji

Share this post


Link to post
Share on other sites

Witam wszystkich forumowiczów i pozwolę się podłączyć do tematu, a mianowicie.

W mojej vectruni 2.0 DTI poziom oleju jest właściwy może ciut za wysoki, oleju nie pobiera i jest naprawdę żwawa, a problem polega na tym,że w trakcie jazdy (spokojnej ok. 90km/h) temp silniczka w normie po przebyciu pewnego odcinka ostatnio 25km komp. zakomunikował, że mam sprawdzić poziom oleju. Zatrzymałem się, sprawdziłem i było OK. Uruchomiłem silnik i było w porządku. Ruszyłem i po kilku kilometrach to samo. Zatrzymałem się wyłączyłem silnik i komunikat wyłączył się. No i jazda dalej i znowu po kilku km to samo.

Koledzy w czym może być problem ciśnienie czy czujnik, a może coś innego.

Pozdrawiam i liczę na pomoc.

Edited by zit11

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Przeszukałeś forum w poszukiwaniu Twojego problemu??

Podejrzewam, że nie bo tematów na ten temat jest trochę - krótko dodam, że masz problem z czujnikiem poziomu oleju

Share this post


Link to post
Share on other sites

A ja mam taki problem z olejem. Ne biegu jalowym przy rozgrzanym slinku miga mi kontrolka cisnienia oleju nie wiem czy to jest spowodowane?Dodam tez ze poziom oleju jest caly czas ok.Moze pompa oleju jest na wykonczeniu??

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

raczej czujnik ciśnienia

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...