Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest kemoth5

szalejąca elektryka

Recommended Posts

Guest kemoth5

posłuchajcie, dziwne rzeczy się dzieją, kupiłem VA i radio tam uznaję za nie działające, ale po tym jak już go kupiłem to troche pojezdzilem...

radio zaczęło dawać oznaki życia, grało przez parę sekund i się wyłączało... i znowu i znowu, a potem jak już zaparkowałem pod domem to jeszcze przy chodzącym silniku zgasiłem światła drogowe, radio w tym momencie zaczęło "buczeć" "szumieć" dźwięk podobny do tego jak się wkłada płytę i ona automatycznie się wsuwa...

wygląda na to że po zgaszeniu świateł radio dostaje więcej prądu i się budzi a normalnie co chwilę się wyłącza...

jakieś pomysły?

Share this post


Link to post
Share on other sites

Wyjac radio (zajrzec czy dobrze podłaczone), ewentualnie podłączyć inne żeby sprawdzić czy instalacja jest OK.

Share this post


Link to post
Share on other sites

popatrz na kostki w radiu czy nikt tam nie grzebał

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

i czy wszystkie kable dobrze łacza, moze jak sie kabel ruszy to styka i gra.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dokładnie, pobadać kostki ISO, czy wszędzie napięcie dochodzi. Na chwilę podmień radio od kogoś a Twoje u kogoś podłącz. Sprawa dość szybko się rozwiąże

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest kemoth5

dziękuję koledzy za proste ale dobre podpowiedzi.

boję się że to może być coś głębiej bo może gdzieś być problem z elektryką, kompletnie się na tym nie znam i wolę za to nie brać, a kostkę to sprawdzić jeszcze potrafię.

Share this post


Link to post
Share on other sites

poszukaj na forum . było o podłaczaniu radia . wywal wszystko z wtyczki od zasilania radia. Podciagnij sobie + z bezpieczników podepnij go pod czerwony i zółty kabel podłacz mase . i radio ma grac

Edited by IRON

Share this post


Link to post
Share on other sites
Guest kemoth5

słuchajcie, przeczyściłem wszystko co się dało, podłączyłem czarny kabelek do czerwonego na chybił trafił

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> zupełnie po omacku

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> i....

działa ;]

wiem że mam więcej szczęścia niż rozumu

Share this post


Link to post
Share on other sites
Guest danielos31

witam koledzy prosze pomórzćie mi posiadam vectre a 1.6 benzynia NIE zagazowania i mam nastepujący problem po przekręceniu kluczyka w stacyjce nic sie nie dzieje tak jak by auto nie reagowało na moje polecenie odpalenia kontrolki sie świecą ale podczas gdy kluczyk przekręcam kontrolki nie przygasaja nic.

Palą się ciągłym światłem jaka może być przyczyna tego problemu?? nic nie słychać anie nic sie nie dzieje wogule zero reakcji. co to może być??Rozrusznik?? kostka w stacyjce co może być przyczyna tego proszę pomóżcie mi.

Przepraszam za to że pisze na każdym forum ale jestem strasznie zdesperowany błagam pomóżcie

Danielos31@wp.pl

Z góry dziękuje.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...