Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Discard

POMOCY!! BŁĄD 0335, 0340

Polecane posty

Gość Discard

Witam. Posiadam Vectrę B 1.8 16V benzyna +LPG. Mam problem. Moja Vectra coś muli. Zapalił się check. Ale przy następnym odpaleniu zgasł. I tak raz się świeci i odcina przy 4500 i muli, a raz nie świeci i wszystko jest ok. Zazwyczaj przy odpaleni nie świeci, a jak się silnik nagrzeje to się zapala. Ale też nie zawsze. Zczytałem błędy i wyszło 1690, 0335, 0340. ten ostatni czujnik wałka rozrządu wymieniałem jakieś 4 miesiące temu. Tylko błędów nie kasowałem. Mam pytanko. Czy możliwe, że znów się popsuł, czy teraz to ten drugi?? Czy może oba. I wałka rozrządu i wału korbowego?? Jak to sprawdzić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

możliwe że znowu padł,a jaki wsadziłeś,oryginał czy zamiennik??jeśli odcina przy 4500 to czujnik padnięty,proponuje go wymienić i wtedy zobaczysz czy i czujnik wału padł..poszukaj na forum bo ktoś podawał wartości pomiaru tych czujników...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź kable idące do tych czujników, niestety są poddawane bardzo dużym temperaturą i często wykrusza się izolacja na kablach sprawdź czy jest cała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Discard

Kable okej. Jak sprawdzić te czujniki??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Są to czujniki magnetyczne i raczej tak jest ciężko je zbadać, kilka osób je mierzyło omomierzem ale i tak dla sprawnych wyniki często były różne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Discard

tylko teraz wymienić oba?? Czy jest jakis sposób, żeby sprawdzić który to. tak jak pisałem czujnik wałka rozrządu wymienialem jakies 4 miechy temu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na ogół pada rozrządu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Discard

No ale dopiero co go wymienilem. Prawie 170 zł kosztował.

A może teraz to ten drugi?? A może oba??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak odcina (4500) to raczej rozrządu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Discard

To czemu wywala oba? I czemu raz odcina a raz nie. Teraz jeździłem i wszystko ok. Nic się nie dzieje, check się nie świeci. Może wystarczy tylko błędy skasować (bo po wymianie nie kasowałem) i będzie ok??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odpal i zgaś 30 razy auto z rzędu jeżeli bład już nie występuje automatycznie zostanie skasowany z pamięci komputera, jeżeli jednak czasem Ci smiga tylko do 4500 to znaczy że coś tam dalej jest nie tak, jeżeli było by ok to by nie wchodził w tryb serwisowy, zapamiętane nie występujące już błędy nie mają na to wpływu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Discard

No tak. Ale może to wina tego, że po ostatniej wymianie czujnika położenia wałka rozrządu ( jakieś 4 miesiące temu) nie skasowałem błędów. Może skasować i wszystko będzie ok. Bo dziwne jest to, że raz odcina przy 4500, a następnym razem już nie pali się check i wszystko jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Check wyskakuje ponownie nie dlatego że ma w pamięci błąd tylko dla tego że ponownie wystąpiła usterka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Święte słowa.....kolego discard,posłuchaj ty w końcu kolegi jareks,bo ma 100%racje,jest usterka i jest tryb awaryjny,nie mają na to wpływu jakieś historyczne błedy!!!U ciebie winna może być też wtyczka od czujnika,wzrokowo jest ok,ale może w środku robić zwarcie..Pytałem jakiej firmy masz czujnik,oryginał czy zamiennik??niesądze aby za 170 był siemens??a poczytaj na forum ze zamienniki padają już po miesiącu...Mnie też nie byłó stać na nowy oryginał,więc kupiłem na forum z rozbitka za 60pln oryginał i śmiga już 7 miesięcy...nie upieraj sie przy tych nieskasowanych błedach....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Drogi kolego. Ja w zeszłym tygodniu w sklepie kupiłem oryginalnego siemensa za 120 pln więc za 170 to tym bardziej można go dostać.

Co do omawianej usterki to jeśli teraz błąd wywala raz na jakiś czas to będzie się to działo coraz częściej, aż padnie zupełnie. Nie ma co się oglądać tylko kupować nowy. Jak u mnie ten czujnik padał to też wywalało dwa błędy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Discard

Czyli czujnik wałka rozrządu kupić i po sprawie, tak?? i napewno nie jest to wału korbowego??

Kolego Siekier, gdzie kupiłeś ten czujnik za 120 zł??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

woj. kujawsko-pomorskie · Bydgoszcz 85-156, ul. ks. Skorupki 125a, tel. (52) 3458186.

Zadzwoń. Może ci wyślą paczuszkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

ewentualnie u stachowiaka.Mial chyba opryginalne siemensy po ok 100zl

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panowie ja kupiłem orginał za 470zł jakies pół roku temu i znów pada. coraz czesciej sie zapala check. czy jest mozliwosc wymiany w sklepie? wogle dają na takie czesci gwarancje?

zakup był w inter part

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...