Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość makbet

Przepala mi sie rezystor dmuchawy

Polecane posty

Gość makbet

Witam, przepala mi sie rezystor dmuchawy w VC 2,0 DTI z manualną klimą 2003 rocznik ktoś podpowie ci moze być przyczyną - wyminiałem już dwa razy raz na nowy a raz z przelutowaniem opornika.

Edytowano przez makbet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość jay_gt

sprawdz czy cos sie nie dostalo do silnika dmychawy i go nie spowalnia...

kolega mial to samo ale w VA z klima,3 rzy mu robilem ten rezystor...jednak od poczatku sprawdzilem tez silnik i sie okazalo ze lozysko na walku silnika jest wyrobione i walek razem z wiatrakiem drgaly robiac popularna osemke i to powodowalo przepalenie rezystora a w koncu przytarcie silnika...no i obie czesci do wymiany...a moznabylo zrobic to wczesniej ale kumple nie mial kasy na nowy silnik lub regeneracje a w finale i tak wyszlo go to wiecej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> 3x rezystor i 1x silnik

wiec sprawdz silnik dmuchawy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Maruda30

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam serdecznie ma ten sam problem chyba, kupilem rezystor u dilera Opla za 50 euro i co sie okazalo przejechalem moze 5 kilometrow i dmuchawa sie wylaczyla(zn biegi dmuchawy nie dzialaja wogole) wiatrak chodzi alejak sie go odpali to piszczy pare sekund, takze odniose sie do tego co pisales i chyba lozysko dmuchawy jest walniete i moje pytanie czy jest to skomplikowana czynnosc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×