Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Francuz

Skrzynia Automatyczna (SPORT)

Polecane posty

Gość Francuz

Witam.

Mam pytanie dot. Skrzyni Automatycznej do VB 1.8 16v.

Zauwazyłem, że gdy jadę i chcę włączyć skrzynię SPORT to nic się nie dzieje.

Dopiero muszę się zatrzymać,przełączyć na P (Parking) i dopiero wcisnąć S.

Czy jest to normalny obiaw w Automatach ?

Pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie. To nie jest normalny objaw.

Przełączenie na sport powinno być w każdej chwili. Naciskasz i powinno od razu zadziałać,(redukcja i but

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">)

A zapala ci się kontrolka?? Takie "słoneczko".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

potwierdzam słowa kolegi, przycisk SPORT powinien sie włączać i wyłączać w czasie jazdy po włączeniu auto zrzuca na nizszy bieg obroty sie lekko podnosza i po wciśnieci gazu do oporu skrzynia przełącza biegi zdecydowanie wyżej niz na normalnym drivie

Edytowano przez papas5

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość power22

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ja miałem inny problem. Viki nie odpalała na N. Okazało się że pozycjometr do regeneracji.koszt- 200zł. akurat wymieniałem olej w skrzyni i wszystko wróciło do normy. Kiedy wymieniałeś olej??

Możliwe że masz uszkodzony elektrozawór. Najlepiej pod kompa podpiąć w ASO opla i powiedzą Ci wszystko. ok.100zł zapłaciłem za podpięcie. Jeśli zaświeci Ci się "słoneczko" to jest oznaka awarii skrzyni biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

czy aby na pewno, pomaranczowe słoneczko a w środku literka S oznacza tryb sportowy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak wciśnięta S to sportowy, jak błąd to miga, lub się zapala na stałe. Wszystko się czuje podczas jazdy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pewnie że gada głupoty. "s" w słoneczku oznacza tryb sportowej jazdy. Jak jest awaria skrzyni biegów na kompie wyskakuje komunikat "Automatik Getriebe" i skrzynia przełącza się w tryb awaryjny bodajże na 2 bieg...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Francuz

Olej w skrzyni wymieniany był w grudniu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Przełączam na sport przy (P) i kontrolka nie miga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zależy jaka awaria skrzyni ja miałem tak że skrzynia mi chodziła tylko ręczna zmiana biegów nie działało automatycznie (S) sie nie świeciła nie mrugała i nie reagowała na włączenie przyciskiem nie działało także ta śnieżynka czyli ruszanie na śliskim był komunikat Automatik Getriebe to było coś z elektroniką a błędy na kompie pokazywały elektrozawór

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Francuz

Wszystko ogółem działa jak należy.

Tyle ,że SPORT włączyć mogę na PARKINGU

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To coś z elektryką. Może pozycjoner/selktor. To możesz samemu próbować robić.Jak masz dostęp do jakiegoś programu diagnostycznego, to warto podjechać. (tylko nie ASO

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> )

ps. Jak już zdiagnozujesz usterkę to napisz dla potomnych :29:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość power22

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wiem, że S jak się świeci to jest SPORT. sam mam automat. pod wyświetlaczem TID mam jeszcze dwie kontrolki. Jedna z nich wydaje mi się, że jest od skrzyni i wygląda jak słoneczko. może jak ktoś ma MID-a to są komunikaty w j.niemieckim. jeśli się mylę to od czego są te dwie kontrolki??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Juz bylo pisane ale dodam swoje tzn. jesli skrzynia jest uszkodzona to zapali sie w liczniku żólta zębatka z literką "s" (wasze sloneczko

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">:D) jesli masz MID-a to pojawi się tez komunikat, jesli TID-a tylko żólta żebatka która powinna swiecic caly czas(auto rusza z 2 biegu, jesli jeszcze da rade jechac), ale jesli wszstko jest OK powinna ona zapalac sie tylko po przelączeniu w tryb "S" , a przełaczenie to powinno byc możliwe przy kazdej prędkości kiedy dzwignia jest w pozycji"D" (obroty dochądzą wtedy nawet do czerwonego pola na obrotomierzu) jesli nie da sie uruchomic trybu sportowego bez zatrzymania pojazdu cos jest nie tak, tak jakby wystepowala jakas usterka. Jak radzą inni najlepiej skrzynie podłączyc pod kompa w warsztacie gdzie robią automaty( tylko tam, inni to tylko znawcy z opowiesci

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> )

Edytowano przez Bob76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Francuz

Dziękuję wszystkim za zainteresowanie się moim problemem.

W najbliższym czasie zwrócę sie do znajomego mechanika automatów

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edit.

Wina lezala po stronie elektryki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Pozdrawiam

Edytowano przez Francuz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisz dokładniej co było przyczyną i jak ją rozwiązano.

Czy coś nie łączyło w kostkach, czy selektor, czy jeszcze coś innego np komputer?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Francuz

Komputer cały czas pokazywał ,że skrzynia sport jest uszkodzona i załączy tylko w przypadku przełączenia na Parking(P)

Uszkodzony był włącznik skrzyni,złączenie kabelków i wsio smiga jak nowe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

W razie czego to mechanik powiedział ,gdyby skrzynia strzeliła to ma takich 5 i za każdą 400 zł chce

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie chcąc zakładać nowego tematu zapytam tutaj: czy występowały automaty w Vectrze B bez trybu sport...?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli jak jest na zdjęciu wajcha bez literki, jest ona poprostu przetarta od nadmiernego użytkowania tak...?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

skoro nie ma to sie wytarla

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzień dobry Mam do was pytanie wyswietlił mi się komunikat na komputerze podkładowym automatic getriebe olej w skrzyni biegów i w silniku sprawdzam reguralnie moze macie pomysły co mogło sie popsuć i gdzie na terenie powiatu koninskiego znajdę mechanika od automatów nr prosze jesli ktos zna takowego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

podaj numer do mechanika i skad jest ten mechanik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×