Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość bikemax

problem trzepie całą budą i kierownicą

Polecane posty

Gość bikemax

Witam

Mam problem z którym nie mogę sobie poradzić. przy prędkości 40-60km trzepie niesamowicie całą budą i kierownicą. Przy innych prędkościach albo to ustaje albo jest o wiele słabsze.

Byłem na trzepaczce i wyszedł sworzeń na wahaczu, wymieniłem więc cały wahacz, wymieniłem kolo na zpasówkę (aby sprawdzić czy na innym kole też bije) z lewej tam gdzie było wybite, skontrolowałem ciśnienie w oponach, końcówki drążków, stabilizatory, sworznie oraz tuleje są teraz prawidłowe po obu stronach. Co prawda te objawy zmalały ale nadal są nie do zniesienia. Kiedyś miałem takie coś w bmw ale po wymianie wytłuczonych elementów ustało, a tutaj nie. Wyważenie kół i skrzywienie odpada, są proste a trzepanie jest zbyt silne na złe wyważenie, zresztą wtedy by cały czas trzepało.

Pomóżcie bo mi ręce opadają :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czasem jest tak że trzepie na krzywym kole tylko przy określonej predkości ,zwykle właśnie niższej jak opisałeś ,ja bym na próbe podmieniał koła aż bym doszedł które to tak wali

albo od razu na wyważarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

też dzis jechałem główna i moje ździwienie bo przy około 100km /h zaczyna rzucac kierwonica w rękach na lewo i prawo troche a przy 130 juz była masakra całe auto się trzęsło . a wczoraj wracałem właściwe dzis rano z imprezy 160 --170 miejscami i żadnego problemu . fakt póxniej mi drift nie wyszedł i zapikowałem lekko w zaspe . jest mozliwe żeby snieg sie tak dostał gdzieś w felge i się mocno przylepił ze poprostu koła sa jakby źle wyważone że tak trzepie??? bo już sie boje że coś w zawieszeniu poszło ale przejechałęm jesczze troche po drogach zaśnieżonych i to po tych dziurach to powinno chyba odpasć . choć za kołpakami sniegu jest troche

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sam sobie kolego odpowiedziałeś na swoje pytanie, ja tak samo miałem, że po driftowaniu poprzylepiał się śnieg do felg i mi trzęsło całym samochodem,wyczyściłem felgi ze śniegu i było cacy, nie obawiaj się o zawieszenie bo to najprawdopodobniej był ten śnieg na felgach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak, śnieg mógł się zmienić w lód i przez to mogą być źle wyważone. Radzę dobrze obejrzeć felgi czy nie widać gdzieś odłożonego lodu i po prostu go odczepić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

miałem tak w innym samochodzie wracałem z trasy gdzie często przejeżdżałem przez dość dużą warstwę śniegu i gdzieś się odłożyło i zaczęło trzepać. Później samochód wprowadziłem do garażu i następnego dnia już nic nie było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to sie ciesze bo już myślałem że opony dostały strzała bo wczoraj robiłem małe upalanie gumy na 2 biegu też idzie hehe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> stałem przed przejazdem kolejowym i paliłem gume a pociag wjezdrzał w chmure dymu haha fajnie to wyglądało

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> jutro po pracy ściągne kołpaczki i powyjmuje snieg zza kołpaków i może tez coś od 2 strony sie przylepiło .

Dziękuje kolegom za pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_piwoj.gif" alt=":piwoj:"> :piwoj:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×