Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Badmichal

Problem z hamulcami

Recommended Posts

Witam mam dziwny problem z hamulcami w VB DTi a mianowicie pedal hamulca gdy zaczynam hamowac lapie przy samej gorze po czy jakies 2-3 cm schodzi nizej jakby cos przepuszczalo i po tym jak juz zejdzie trzyma bardzo dobrze.Co moze byc przyczyna takiego zachowania uklad odpowietrzony.Dodam ze ostatnio mialem unieruchomiony samochod i jechalem na holu wiec uzywalem hamulca bez serwa i teraz jak juz samochod jezdzi mam cos takiego z hamulcami prosze o pomoc co to moz byc pozdrawiam

Share this post


Link to post
Share on other sites

A jak mam to sprawdzić tzn. praktycznie wiem ale co ma się dziać jak to ściągnę.Czy z tego przewodu ma dmuchać powietrze czy ma być zasysane.A jeżeli to nie będzie to... to gdzie szukać czy może to pompka przepuszczać na marzetach czy już może sama pompka jest wytarta w pewnym miejscu i dlatego jest takie zachowanie pomocy proszę o jakieś pomysły sugestie pozdrawiam

Share this post


Link to post
Share on other sites
Guest artekb2

miałem ten problem i okazało się że to serwo było dziurawe od dołu sprawdź to wciskając pedał na włączonym silniku i jeśli usłyszysz podczas kilkakrotnego naciskania hamulca syki to znaczy że serwo przepuszcza!!!

Share this post


Link to post
Share on other sites

Wciskalem i nic nie slychac zadnego syczenia a co najlepsze to pedal schodzi tylko podczas jazdy i tylko po pierwszym wcisnieciu za kazdym kolejnym pedal jest juz twardy i jest u gory.lecz znowu po przejechaniu ok 100 moze 200 metrow jest to samo

Share this post


Link to post
Share on other sites

A sprawdzałeś poziom płynu hamulcowego ? może jakiś przewód przepuszcza

Edited by Outsider

Share this post


Link to post
Share on other sites

Problem miałem ten sam. po wyczyszczeniu i nasmarowaniu tłoczków złorzyłem wszystko do kupu. Chwila prawdy i upps, pedał chamulca sie zapada.... Przyczyną była zle zalorzona blokada na zacisku, chodzi o ten drucik który trzeba załorzyc odpowiednio.

Share this post


Link to post
Share on other sites

Tak wszystko juz sprawdzalem i nic nie umie znalezc plyn byl zmieniony na nowy calkowicie przetloczony i po tym bylo dzien spokoju.wszystko dzialalo jak nalezy i znowu to samo.czy to jednak mozliwe ze moze to byc cos z servem bo jak pisalem ze jechalem na holu i przyhamowywalem tego co mnie holowal.A silniik nie pracowal czyli servo takze.i moje pytanie czy jest duzo roboty zeby wymienic cale servo raem z pompka.

Dodoam ze hamulce robilem calkowite w tamtym roku w czerwcu i az do teraz bylo wszystko ok.Pozdrawiam i pomocy

Edited by Badmichal

Share this post


Link to post
Share on other sites

Witam mam pytanko czy jest ktos w woj slaskim (najlepiej Bytom lub okolice) kto posiada vakuometr poniewaz chyba wiem co dolega mojej viki bedzie to prawdopodobnie padajaca pompa vacum i chcialem ja tylko sprawdzic.

Wyczytalem jakie sa objawy uszkodzonej lub padnietej pompy ktore opisal k4syx jak wymienial u siebie. Wiec ja mam podobnie i chce sie tylko upewnic czy aby napewno to jest to zeby nie kupic drugiej pompy w ciemno.

Pozdrawiam i czekam na odpowiedz

Share this post


Link to post
Share on other sites

Szybkie pytanko. Czy ten zbiorniczek zaznaczony strzalka jes od poziomu plynu hamulcowego? Jesli nie to który to.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Tak. Ten zbiorniczek jest od płynu hamulcowego

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Dzieki. To jeszcze jedno pytanko. Czy sruby mocujace zaciski klockow z przodu maja normalny gwint czy odwrotny(lewy). Nie znam sie wole dopytac zeby nie popsuc.

Edited by vici b

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Mają normalny gwint

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

No to jeszcze raz dzieki.

Share this post


Link to post
Share on other sites

Mam juz dosc wymienilem vacum pompe oraz zmienilem servo poniewaz moje bylo pordzewiale i nic dalej jest ten sam problem pedal hamulca ucieka do samego dolu.

Pomozcie jezeli ktos wie co jeszcze moge zrobic zeby to w koncu dzialalo.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Witam sprawdz albo wymien przewody gumowe hamulcowe, mialem w Tipo cos podobnego w jednym miejscu przewod sie poprostu skurczyl ze starosci i z tego powodu pedal schodzil w dol slabo hamowal, jak go odkrecilem chcialem przedmuchac nie szlo tak jak byl zatkany.

Share this post


Link to post
Share on other sites

Witam Koniec problemu po wymianie calego serva oraz nowej pompki hamulcowej oraz przetoczeniu plynu na nowy.problem ustal teraz hamulce trzymaja przy samej gorze.

Niewiem co bylo przyczyna czy servo czy pompka w kazdym razie juz go nie ma.

Teraz mam pytanie niech mi ktos powie bo troche sie naczytalem ze po wymianie plynu hamulcowego trzeba odpowietrzac sprzeglo.Moze mi ktos to lopatologicznie wytlumaczyc co trzeba zrobic. Nadmieniam ze przed wymiana sprzeglo bralo prawie od samego dolu a teraz tak troszeczke ponad polowe.

Wiec jak ktos to robil to prosze o pomoc co trzeba odktecic czy pompowac

Share this post


Link to post
Share on other sites

Porada odpowietrzenia sprzęgła

Obwód sterowania sprzęgłem należy odpowietrzyć, jesli pedał sprzęgła nie wraca w górę lub wraca z opóznieniem, sprzęgło rozłącza niewłaściwie lub zostały odłączone przewody urządzenia. Podczas odpowietrzania jest potrzebna pomoc drugiej osoby, która wciska pedał sprzęgła.

- Sprawdzić poziom płynu hamulcowego w zbiorniczku, uzupełnićw razie potrzeby do znaku maksymalnego poziomu

-Zdjąc osłone (nr.3) ze śruby odpowietrzającej na skrzynce przekładniowej (nr.2)-łącznik

- Nałożyć przezroczysty elastyczny przewód na śrubę odpowietrzającą.

- Do odpowietrzania najlepiej jest stosować klucz oczkowy, aby nie uszkodzić szesciokątnego łba śruby.

- Włożyć drugi koniec przewodu do naczynia z płynem hamulcowym, aby podczas odpowietrzania nie mogło być zasysane powietrze.

- Wcisnąć pedał sprzęgła do oporu przy pomocy drugiej osoby i przytrzymać wciśnięty pedał.

- Odkręcic śrubę odpowietrzajacą, gdy pedał jest wciśniety.

- Zwolnic powoli pedał sprzęgła. Gdy pedał znajduje się w położeniu wyjściowym, dokręcic śrubę odpowietrzającą.

- Te czynność powtarzać tyle razy, aż z przewodu zacznie wyciekać płyn bez pęcherzyków powietrza. Dolewać świeżego płynu do zbiorniczka podczas odpowietrzania.

UWAGA, rolleyes.giften sam zabieg nalerzy wykonac po wymianie całego płynu hamulcowego w układzie. Komuś napewno się przyda

Jesli pomogłem to proszę o plusa37.gif

Share this post


Link to post
Share on other sites

Czy moglbys wrzucic zdjecie jak to wyglada w realu bo z tej miniaturki to zabardzo nic nie rozumie

Czy moglbys wrzucic zdjecie jak to wyglada w realu bo z tej miniaturki to zabardzo nic nie rozumie

Share this post


Link to post
Share on other sites

Zdjęcia w realu nie mam. Odpowietrznik znajduje sie nad skrzynią biegów, przed wybierakiem biegów.... Mam nadzieje ze pomogłem i dostanę plusa

A jesli nie znajdziesz to daj znac. Zrobie fotke i wstawie. Pozdro

Share this post


Link to post
Share on other sites
Guest ozi

odpowietrznik

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

o to właśnie chodzi

Share this post


Link to post
Share on other sites

mam problem zauwazylem ze gdzies mi zmyka plyn hamulcowy,obejzalem wszystkie rorki zaciski i sucho ale z tylu z nad wachaczy cos kapie i podejrzewam ze to wlasnie to,z czego ten plyn moze tam uciekac??

Share this post


Link to post
Share on other sites
Guest ozi

z rurek z odpowietrznika

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...