Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Badmichal

Problem z ręcznym

Polecane posty

Witam posiadam VB DTi z 2000 roku ostatnio wymienilem cale tylne hamulce tzn tarcze klocki szczeki.I teraz mam maly problem poniewaz po zmontowaniu wszystkiego reczny nie dziala do tylu.W przod jest ok trzyma idealnie a do tylu jakby wogole nie byl zaciagniety.Co moze byc przyczyna takiego zachowania???? jezeli jest kots kto mial taki przypadek to prosze o pomoc pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

szukajki nie użyłeś widzę, pisano o tym nie raz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No wlasnie uzywalem szukajki ale wszedzie pisze ze do wymiany sa albo szczeki albo tarcze a ja to wszystko mam wymienione na nowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

została regulacja linki przy ręcznym oraz przy bębnach.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

bład ortograficzny aż w oczy palił

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

moby75

Edytowano przez moby75

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiec przy lewarku byly juz regulacje robione i nic to nie pomoglo byl zaciagany i popuszczany i nic a przy hamulcach to niewiem jak to sie robi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

trochę tego było już kilka razy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×