Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest bogp

sztywny pedał hamulca + wysokie obroty

Recommended Posts

Guest bogp

witam

Moja viki 1.6 16v 1997 wczoraj po odpaleniu ciepłego silnika wskoczyła na wysokie obroty a pedał hamulca zesztywniał. Mechanik powiedział że to pompa vacuum tyle że podobno w tym modelu sa dwa rodzaje tych pomp. Może macie panowie jakieś doświadczenia z takimi objawami. Będe wdzięczny za jakiekolwiek podpowiedzi zdjęcia instrukcje...

pozdro

Share this post


Link to post
Share on other sites
Guest artekb2

Kolego to może być wina podciśnienia mi pedał zrobił się sztywny gdy nie działało prawidłowo podciśnienie które dochodzi do serwa i pedał stał się sztywny może któryś przewód podciśnienia ci się zapchał

Share this post


Link to post
Share on other sites

Odepnij przewod ktory idzie od kolektroa ssacego do serwa pompy hamulcowej. Jest na nim taki zaworek zwrotny, ktory utrzymuje podcisnienie przez chwile kiedy zgasnie silnik, zwykle to on sie zacina np w pozycji zamknietej i wtedy nie masz wspomagania.

Share this post


Link to post
Share on other sites
Guest bogp

dzieki panowie za pomoc usterka usunieta. Odkręcił się przewód przy silniku. Wszystko już gra

Share this post


Link to post
Share on other sites
Guest Przemo21

Koledzy możecie powiedzieć o jaki przewód chodzi mam identyczny problem tz. kilka razy mi się zdarzyło ale tylko na zimnym silniku na ciepłym jest wszystko OK.

Może jakieś zdjęcie z tym przewodem?

Z góry dziękuje i pozdrawiam.

Share this post


Link to post
Share on other sites
Guest ozi

witam

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...