Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest czeslawik

Co jest przyczyną uciekania samochody jak w jadę na lód?

Recommended Posts

Guest czeslawik

Witam wszystkich mam problem z moją Vikusią , jak wjadę na lód to strasznie mi ucieka tylko ciężko mi określić czy to tył czy przód. Byłem na stacjach diagnostycznych i stwierdzono że jest wszystko w porządku. Pojechałem do mechanika to powiedział że szukam miodu w d****.Jestem w kropce nie wiem co się dzieje i co może być tego przyczyną ? Proszę o pomoc.Pozdrawiam i z góry dziękuję.

Share this post


Link to post
Share on other sites

dopiero co wrocilem z PL do domu i gdy na autostradzie wjezdzalem pod wjaduktami na lod tez mi auto sciagalo na prawa strone a przyczyn tego moze byc wiele:

  • wiatr boczny
  • jednostronne przeciazenie auta
  • pochylona nawiechnia

itd itp

Share this post


Link to post
Share on other sites

zbieżność kolego, tego na stacji diagnostycznej Ci nie sprawdzą choć przyczyn mozesz szukac tak jak kolega wyzej napisał, sprawdz również cisnienie w ogumieniu ewentualnie moze trzymać Ci któryś z hamulców.

Share this post


Link to post
Share on other sites
Guest dudus281

witam dzis mnie zastala "ciezka droga" droga krajowa 4 masakra cala biala i mam ten sam problem nie dalo sie wiecej niz 50km/h jechac, robilo i trudno okreslic czy przodem czy tylem cisnienie w oponach dobre;/ co moze byc tego przyczyna?? zrobic cala geometrie?? dodam ze ostatnio sprawdzalem cala zawieche i jest ok.. prosze o rade i pozdrawiam:)

Share this post


Link to post
Share on other sites

ja we fiacie z tyłu mam letnie opony i jak przychamuje lekko to odrazu sune bokiem i to zawsze w jedna strone.

wynika z tego ze jedna strona hamulca łapie mi bardziej niz druga. wiec moze i byc u Ciebie tak.

Share this post


Link to post
Share on other sites
Guest dudus281

tydzien temu robilem przeglad i hamulce OK, cala zawieche przepatrzylem i nie widac zeby cos bylo.. na prawde to wyglada jakbym zaraz mial wpasc w poslizg.. obstawiam geometrie;p nie wiem czy slusznie..

Share this post


Link to post
Share on other sites

jakby była geometria to i na prostej drodze by sciagało.

jak puscisz kierownice na prostej drodze to jedzie prosto ?

moze tez byc mało powietrza w jednym kole i to samo bedzie.

Share this post


Link to post
Share on other sites
Guest dudus281

no wlasnie sciagac nie sciaga.. szukalem na forum i w sumie nikt nie podal konkretnej przyczyny takiego zachowania ehh cisnienie zajechalem i sprawdzilem na stacji bylo OK.. Viki po prostu nie lubi zimy hehe;D

Share this post


Link to post
Share on other sites
Guest Skowronn

Tez bym to obstawial, mialem podobny problem, dziś podjechałem do wulkanizatora i okazało sie że w prawym tylnym kole mialem 1.5 atmosfery a na pozostałych 2.2...a żeby siedziała na tym kole nie było widać w żaden sposób..i problem zniknął

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

A moze viki po wjechaniu na lod traci przyczepnosc i sie zaczyna slizgac

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A tak wg. Ciebie to co to jest stacja diagnostyczna???, przedewszystkim tam sprawdza ponieważ kazda ma odpowiedni sprzet ku temu., Kolego na stacji nie tylko wbijaja pieczatki w dowody.

Share this post


Link to post
Share on other sites

Ciśnienie i stan ogumienia...

Sprawdź też czy są dokręcone wszystkie tuleje

ja tak miałem że była jedna niedokręcona i ściągało na jedną strone

a po dokręceniu okazało sie że jest do wymiany bo skrzypiała

Share this post


Link to post
Share on other sites
Guest dudus281

dzieje sie tak tylko na sliskiej nawierzchni auto chodzi na boki kierownica w lewo w prawo tak jakby poslizg mial sie zaczac;/ 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak zawsze będzie się działo na lodzie, no chyba że masz opony z kolcami

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">. Mam podobnie, dzieje się tak tylko na oblodzonej nierównej drodze np. koleiny.

Share this post


Link to post
Share on other sites

Mam podobnie podczas jazdy na lodzie , śniegu mam wrażenie jakby mi d*** uciekała i często wpadam w poślizg nawet przy małych prędkościach .

Kiedyś tak miałem to okazało się ze tuleja pływająca się skończyła i koło miało ponad 1cm luzu , ciekawe co będzie tym razem .

Dla porównania ostatnio jechałem Fiatem Brawa na letnich oponkach i na tej samej drodze co ja zamiast jechać 40 to leciałem 80 i zero poślizgów więc raczej to będzie coś z zawieszeniem , geometrią itp

Share this post


Link to post
Share on other sites
Guest dudus281

Witam ponownie, problem znow jest ten sam

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> wymienilem wszystkie tuleje jakie mozliwe z tylu a przod jest ok fakt o niebo lepiej ale rano na oszronionym asfalcie( prostym, nie z koleinami) znow mam wrazenie tak jakby d*** uciekala na boki... nie mam sil juz co to moze byc pomozcie:)

Share this post


Link to post
Share on other sites

Może masz skrzywiony wahacz z tyłu.

Share this post


Link to post
Share on other sites
Guest alik84

A jakie masz opony bo ja miałem podobnie jak się okazało ze to wina opon bo jak kopiłem viki w maju była na zimówkach i kupiłem opony bieżnikowane bo brakło kasy na lepsze i jak się okazało bieżnik był nie równo nałożony i jak na śliska na wiesz nie wjechałem to tez tak mi się działo .

Share this post


Link to post
Share on other sites

może być tak jak kolega pisze wyżej wina opon lub złego ciśnienia w kołach lub żle wyważone koła

Share this post


Link to post
Share on other sites
Guest dudus281

dzis zmienilem na opony letnie inne aluski ii to samo a nowe opony i nowe wywazone alu;/ rece opadaja

Share this post


Link to post
Share on other sites

Zbieżność ustawiałeś? Z tyłu koła są pochylone górą do środka, może w tym leży wina.

Share this post


Link to post
Share on other sites
Guest dudus281

geometria z tylu byla robiona z przodu nic.. a moze byc to winna amortyzatorow tylnych??

Share this post


Link to post
Share on other sites

Może faktycznie amory lub te gumy na amorach się wyrobiły. Nic ci nie wali z tyłu? Dodam że u mnie też autko lekko tańczy na lodzie, ale w moim przypadku zakładam że to wina opon. Jednak opona oponie nierówna.

Edited by adi_lud

Share this post


Link to post
Share on other sites

Panowie doklejam się do tematu, żeby nie otwierać nowego, mimo że mamy inną porę roku obecnie, ja mam dokładnie tak samo jak kolega- buja na boki od 90km/h jak by miała zaraz w poślizg wpaść, a mamy lato przecież..

Zawieszenie sprawne w 100% (wczoraj skończyłam ostatnią z wielu wymianę- sworznie)

geometria poprawna

koła wyważone

ciśnienie w kołach ok

ścieżka diagnostyczna przejechana wczoraj z wynikiem pozytywnym

a VB jak bujała tak buja nadal...

Share this post


Link to post
Share on other sites
Guest Baca_Tattoo

sprawdz łączniki stabilizatorów i gumy

napisz jakie masz opony ???

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...