Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Veril

Brak Iskry Zapłonowej

Polecane posty

Gość Veril

Mam problem z iskra zapłonowa wymienilem Moduł zapłonowy i cewke autko dalej nie posiada iskry Prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Podaj jakieś dane twojego silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Veril
Napisano (edytowany)

Jest to Vectra A 1.6 92 rok Jednopunktowy

Edytowano przez Veril

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Pomarańczowa kontrolka sie zapala (check) jeżeli tak to spróbuj odczytać błedy, jak to zrobić masz tu

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Veril

Samochod pojechal do elektromechanika :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Veril

Jest mi moze ktos w stanie wyslac fotke jak sia podlaczone kabelki pod modul zapłonowy lub jakis schemat z gory dziekuje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> jest to opel vectra a 1.6 92 rook

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość

witam

Też mam C16NZ w mojej vectr'ze. Od listopada coraz bardziej zaczęła mi dokuczać nie równa praca silnika. Ogólnie wypadały zapłony, obrotomierz skakał jak szalony, odczuwalny ubytek mocy. Sukcesywnie wymieniałem wszystko co mogło mieć związek: cewka, moduł zapłonowy, kopułka, przewody świece, sprawdzenie ustawienia rozrządu i kątów wyprzedzenia zapłonu. Zmiana na lepsze była, jednak nie wielka. Spalanie utrzymuje się na poziomie 8,2 l/100km (mieszany cykl) czyli w normie (być może dlatego, że nie cisnę gazu więcej niż samochód chce jechać).

W sobotę zostałem postawiony pod murem - prawie 350km od domu (ale 5km do celu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> ) stanęła. Ostatni objaw to zupełny brak iskry. Błędy 13, 24, 35, 42 (muszę sprawdzić jeszcze sondę lambda i silnik krokowy, czujnika drogi nie ma).

Najciekawsze jest to, że po po zdjęciu kopułki dotknięcie do przewodów cewki czujnika położenia wału (pierścień z czterema kłami na obwodzie znajdujący się on na wałku rozrządu pod palcem rozdzielacza WN) zaczęły wariować przekaźnik pompy paliwa i mono-wtrysk (i po chwili woń benzynki).

Obudowa cewki (karkas) była już tak stara, że kruszyła się jak bibuła i cewka musiała zwierać na masę. Po wymianie silnik mruczy jak nowy.

Nie mówię, że u Ciebie jest ten sam problem, ale zwracam uwagę na jeszcze jeden element poza przewodami, kopułką i modułem zapłonowym, które najczęściej są przyczynami nierównej pracy silnika.

powodzenia

--

Pawel

Edytowano przez Gość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Veril

Tak samo wymienialem moduł , cewke ale to nic nie dalo rady ale samochod pojechal do elektromechanika i okazalo sie ze to jakos spalony przewodzik po wymienie jego samochod zapalil i chodzi jak mazenie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

rzeczywiście pisałeś o tym

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

miłego śmigania

--

Pawel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość danielos31

witam koledzy prosze pomórzćie mi posiadam vectre a 1.6 benzynia NIE zagazowania i mam nastepujący problem po przekręceniu kluczyka w stacyjce nic sie nie dzieje tak jak by auto nie reagowało na moje polecenie odpalenia kontrolki sie świecą ale podczas gdy kluczyk przekręcam kontrolki nie przygasaja nic.

Palą się ciągłym światłem jaka może być przyczyna tego problemu?? nic nie słychać anie nic sie nie dzieje wogule zero reakcji. co to może być??Rozrusznik?? kostka w stacyjce co może być przyczyna tego proszę pomóżcie mi.

Przepraszam za to że pisze na każdym forum ale jestem strasznie zdesperowany błagam pomóżcie

Danielos31@wp.pl

Z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×