Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Vectra (B)

Palące się caly czas kierunki

Polecane posty

Napisano (edytowany)

Witam

mam problem z vectra , poniewaz caly czas swieca sie w niej wszystkie kierunkowskazy tylko odlaczenie akumulatora moze je wylaczyc. Wyjałem wszystkie przekazniki i multimera a one nadal sie swieca , co moglo sie stac?

Edytowano przez Vectra (B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tutaj masz wszystko opisane

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

pare tematow nizej jest taki sam temat.... czytaj uwaznie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rawcio Ty też

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> wkleiłeś ten sam link co ja

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak wiem. bo to byl Edit Twojego posta

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość LAPEK_AA

Witam wszystkich Klubowiczy,

W dniu wczorajszym obszukałem wszystkie fora i niestety nie udało mi się odszukać rozwiązania jakie mnie dotknęło w mojej VIKI B z 96 roku. Jeśli temat gdzieś już był to przepraszam za przeoczenie, proszę o usunięcie postu i linka do juz opisanej sytuacji.

Problem :

Od jakiegoś czasu miałem problem z centralnym zamniem. Nie zamykały mi się drzwi z pilota. Potem wogóle nie zamykały mi się drzwi od pasażera. Zmieniłem mikroprzełącznik i od tamtej pory zamykają mi się wszystkie drzwi tylko z kluczyka a z pilota nie. Ale nie to jest najważniejsze. W dniu wczorajszym podczas jazdy coś mi się stało z kierunkowskazami. Gdy włączam zarówno lewy albo prawy kierunkowskaz to zamiast odpowiedniego kierunkowskazu zapalają mi sie awaryjne. Gdy włączam awaryjne to reż są , gdy włączam jakikolwiek kierunkowskaz włączają mi się światła awaryjne (światła mrugaja jak normalne awaryjne) Dodam, ze samochód można zamknąć tylko z kluczyka, zamykają sie wszystkie drzwi. Nie działa pilot. Samochód bez alarmu. VECTRA B 96 r H.

Jeśli jest ktoś w stanie mi pomóc to z góry dziękuję

Pozdrawiam

LAPEK_AA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

LAPEK_AA:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Sprawdz przekaznik K122 (lewy kierunek), K123 (prawy kierunek), multimetr (on steruje migaczami i awaryjnymi).

Schemat - zaznaczone na czerwono

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

EDIT: u kolegi Lapek_AA padla centralka c.z

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kapral.1983

witam miaem taki sam problem wzmiana multimetra nic nie dala umnie sie skończyło wymiano gniazda od przyczepki po zimie uzbierało sie tam sporo brudu i był cały czas plus na kablach od kierunków.mam nadzieję że pomogłem. powodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zapewne miales oryginalna instalke ( w niej do przyczepki idzie staly plus)

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość LAPEK_AA

Witam Ravcio,

Dawno się nie słyszeliśmy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> To już chyba ze 2 miesiące.

Na początku WIELKIE DZIĘKI RAVCIO. Oby więcej takich klubowiczy.

Minęło trochę czasu do mojego postu ale to dlatego by być pewnym na 100% i nie pisać za chwilę, że jednak coś nie działa.

Odpowiedź na temat opowiadany z Ravcio jest taka, że wystarczyło zakupić samą centralkę z pilotami od tej centralki. Jeśli ktoś będzie miał problem z kierunkowskazami taki jak ja miałem polecam skontaktować się z kimś kto ma VIKI i podmienić samą centralkę i kluczyk (do sprawdzenia przed kupnem). Ja trafiłem w samo sedno. Mam nową centralkę i nowe kluczyki (pilot już w kluczyku czyli od nowszej wersji VIKI niż moja). Co prawda dorobienie grotu kluczyka do moich zamków kosztowało mnie w Krakowie 70 zł + centralka z pilotami 40 zł. Wszystko działa na 100%. Wystarczyło podpiąć centralkę i przełożyć pestkę inmo.

Pozdr

LAPEK_AA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piotrek nie ma sprawy, masz o tyle dobrze ze mieszkasz niedaleko.

zastanawialem sie czy zmieniles ja bo cos dlugo cisza byla.

klubowicz to nie ale forumowicz tak.

dokladnie jak piszesz, na Twojej centralce byly cyrki a jak wlozylem moja to bylo elegancko [jakby nie patrzyc mamy taka sama]. dodatkowo dostales namiar gdzie kupic centralke z kluczykami.

full serwis hehehe.

p.s pisz na gg bo tam tez bywam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ph34r.png" alt=":ph34r:" srcset="https://forum.vectraklub.pl/uploads/emoticons/ph34r@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×