Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest ArturL

Odpalanie w mrozy w czasie grzania świec...

Recommended Posts

Guest ArturL

Wyciągnąłem swoje posty z innego teamtu, bo wydaje mi się, że sprawa jest ciekawa.

Piotr40 - mój znajomy z forum omegi sprawdził ciekawą rzecz, cyt.: "Otóż zauważyłem,ze np. dzisiaj przy -9 st C zapaliła z kopa, ale zacząłem kręcić po 3 sekundach od momentu zapalenia kontrolki świec nie czekając,aż zgasnie.Zrobiłem to celowo, gdyż ostatnio przy -7 zapalałem bez grzania i odziwo cztery obroty wału bez echa i potem zapalenie od strzału.". Ja, idąc tym tropem, sprawdziłem wczoraj wieczorem odpalanie przy -6*C, po czterodniowym postoju. Włączyłem zapłon i po ok 3 sek, gdy jeszcze paliła się kontrolka grzania świec odpaliłem. Odpalił po niespełna 2 sek. Dziś rano, temperatura taka sama ale odczekałem kilka sek po zgaśnięciu spiralki grzania świec (tak, jak zwykle) i nie było już tak samo. Odpalił po niespełna 4 sek. Wypróbuję jeszcze takie odpalanie kilka razy ale już teraz widać, że coś w tym jest. Ciekawe co?

Sprawdziłem rano przy -8,5*C. Dwa razy grzałem świece i za trzecim grzaniem po ok 3 sek od zapalenia się spiralki grzania świec odpalam. 2 sek i chodzi. Więc to działa.

Share this post


Link to post
Share on other sites

może świece w oplach za mocno grzeją

Please login or register to see this image.

/emoticons/default_ph34r.png" alt=":ph34r:" srcset="https://forum.vectraklub.pl/uploads/emoticons/ph34r@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Doba postoju, -6*C, odpalony po dwóch sekundach od zapalenia się kontrolki grzania świec (podczas pierwszego-jedynego grzania). Odpalił troszkę gorzej, tzn. 2x podczas wzrastania obrotów miał lekkie przerwy, trawające dosłownie ułamek sekundy.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Mój bolid stał od piątku wieczorem do poniedziałku rano, oczywiście na dworze, temperatura ujemna, po wymianie akumulatora na nowy (Bosch tym razem Silver), po zgaszeniu kontrolki grzania zapalił przy pierwszym ruchu wału korbowego, momentalnie. Pracował równiutko, bez żadnych przerwań czy"nierówności", ten objaw ustąpił po wymianie akumulatora właśnie... Do czego zmierzam - jeśli takie wahania występują po całonocnym postoju, a potem w ciągu dnia kiedy się jeździ, gasi, jeździ, gasi już nie - to warto zastanowić się nad akumulatorem bądź świecami (pomijając zapowietrzenie czy paliwo samo w sobie). Jeśli przy każdym uruchomieniu silnika są takie szopki to... szukamy dalej...

Please login or register to see this image.

/emoticons/default_wacko.png" alt=":wacko:">

Share this post


Link to post
Share on other sites

No dobra, ale świece nie wyłączaja sie odrazu po zgasnienciu spiralki na desce. Grzeją troche dłużej.

Share this post


Link to post
Share on other sites
Guest ArturL

Może ta moja omega to jakaś hybryda benzyny z dieslem

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> ;).

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak, zgoda, dlatego trzeba poczekać aż spiralka zgaśnie i dopiero kręcić...

Mnie też się zdarzyło, że uruchamiałem silnik w trakcie grzania i różnie to bywało. Tym niemniej teraz po wymianie aku nie mam żadnych problemów z uruchamianiem silnika, ale oczywiście czekam aż kontrolka zgaśnie...

Share this post


Link to post
Share on other sites

Jak odpala to po co kombinować ?

Share this post


Link to post
Share on other sites

Bo odpalanie odpalaniu nierówne

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...