Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Brzoza86

Kabel Wychodzący z Klemy "+"

Polecane posty

Gość Brzoza86

Kabel Wychodzący z Klemy "+" .... Mam pytanie mało znam się na samochodach stąd moje dziwaczne pytanie a mianowicie grzeje mi się mocno klema + do akumulatora nie wiem czy to normalne a mam silnik 1.7 D... Do tego leci od niej jeden kabel z wtyczką i nie wiem czy powinien on być gdzieś wpięty bo wygląda jakby był odłączony... Macie może jakieś pomysły co to może być? Z odpowiedzi dziękuje z góry mogę umieścić foto żeby dokładnie opisać ten problem ale to wieczorkiem ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzejhe Ci się bo napotyka na opór prądu, przetrzyj klemy akumulatora oraz styki papierem ściernym oraz posmaruj pastą przewodzxącą dostępna w każdym samochodowym, powinno być lepiej.Jak kabel nigdzie nie jest podpięty to go usuń.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Brzoza86

Dzięki spróbuje to zrobić (myślałem o zmianie klem dzisiaj kupiłem nowe bo tamte już stare) chociaż rano klemy sprawdzałem i wszystko ok pastą nie smarowałem dzisiaj zasmaruję i do tego nowy akumulator klemy wszystko stykają elegancko więc nie wiem... A ta "+" powinna się grzać tak?? bo ta "-" jest zimna...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie powinna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Brzoza86

Temat do usunięcia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> wszystko działa ja należy pozdrooo i dzięki za podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×