Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
IRON

POMOCY moja VIKA nie chce zgasnąć :(

Polecane posty

Dzisaj zabrałem sie za czyszczenie EGR bo mi auto pulsacyjnie przerywa. czyszczenie nie pomogło. po koleji sciagałem kable ze swiec zeby sprawdzic czy któras swieca nie przerywa. nie dałe rezultatu. Poszedłem zgasic auto . co sie okazuje? nie moge go zgasic .kluczyki w rece a auto chodzi.

-na zapalonym silniku po wyjeciu kluczyków wyłaczaja sie nawiewy

-po zgaszeniu auta na biegu nie pokazuje kontroli check i ABS

-po zgaszeniu auta na biegu i sciagnieciu klemy z + kontrolki znikaja i po przekreceniu zapłonu mam wszystkie kontrolki i moge zapalic auto

ale zgasic juz nie moge

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

ma ktos jakies pomysły bo ja rozkładam rece

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najprawdopodobniej stacyjka robi zwarcie i nie wyłacza silnika

rozmontuj osłony wokół kierownicy i zmierz brzeczykiem w mierniku co się dzieje

czy przekręcenie kluczyka powoduje rozłaczenie odwodu

odłacz wcześniej aku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Tak jak kolega zasugerował sprawdz stacyjke w kolejnosci ( najlepiej czy niema zwarcia) Jak pomorze to daj znac

Jeszcze mała rada, jak jurz Ci sie uda zgasic silnik to podepnij kabel masy od aku do uziemnienia jakiegoś dobrego, i poczekaj około 30min aż sie zresetuje komputer i skasuje błedy. W większości vectrach to pomaga. Życze powodzenia

EDIT:SEMPIK

nie pisz post pod postem ,edytuj posty

Edytowano przez SEMPIK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No ja mam - masz gdzieś w pobliżu złomowiec? :41:

EDIT:SEMPIK

proszę nie spamować w temacie technicznym

Edytowano przez SEMPIK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a ty masz wszystkie zeby niewiasto?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

buahahha nie sięgniesz mnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">

a jak złomowca nie ma to oblej benzyna i podpal po co ci te zmartwienie :41:

EDIT:SEMPIK

proszę nie spamować w temacie technicznym

Edytowano przez SEMPIK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kobieto to jest forum, na którym sie pisze posty, rozwiązuje problemy i pomaga innym klubowiczom i forumowiczom..... Jesli jestes tu tylko w formie podsmiewania sie z innych i wnerwianie kogos to skasuj swoje konto na tym forum

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

uuuuuu sorki kolego ja daje tylko rady a akurat Iron wie o co chodzi ty nie i wszystkiego sztywno nie trzeba brać a żarty są w życiu by się odstresować

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">) Nie bądź taki sztywny to moja rada dla ciebie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

a jeśli chodzi o poradę dla PO to dostanie ją na gg od mechanika -

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:"> I skoro on się nie wkurzył to czemu ty tak ustawiasz do pionu???

Więcej luzu .......mniej nerwów dalej zajdziesz .....

Iron pisz na gg co i jak a pomożemy:))

A tak po prawdzie to musisz sprawdzić przekaźniki i broń boże byś niczym tam nie psikał

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">)

Prawdopodobnie od tego odpowiedzialny będzie przekaźnik wycieraczek.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Edytowano przez wika29

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość tscharny

Na pewno jakies zwarcie(gdzie?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:"> ).ja tak miałem ale mi zwarcie robił włącznik ogrzewania tylnej szyby.

Pozdrawiam!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na początek spróbuj odpiąć kostke pod stacyjką. Po odpieciu wtyczki od kostki pod stacyjką auto owinno zgasnąć, jeżeli zgasnie to kostka do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolejny zauważony objaw .

Gdy jade i wyciagne kluczyk auto jedzie ale kontrolka ładowania sie swieci

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mellow.png" alt=":mellow:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Iron ja bym nie wyciągał kluczya podczas jazdy bo chyba masz blokadę kierownicy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no juz zdazyłem to zauwazyc w czasei jazdy heheh

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

że tak powiem pewno się zdziwiłeś laugh.gif

sorry za offtopa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×