Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest viki 96

wibracje w samochodzie

Recommended Posts

Guest viki 96

witam, proszę o pomoc. wczoraj wymieniłem filtr powietrza i pyłkowy. po przejechaniu kilku kilometrów po zatrzymaniu auta daje się odczuć dziwne wibracje w aucie.silnik chodzi jakby dostawał mało powietrza i się dławił, sprawdzałem zamocowanie filtru powietrza ale nadal na wolnych obrotach wibruje. wie ktoś może od czego to może być?? może ktoś miał podobny problem...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jest gaz?

Share this post


Link to post
Share on other sites

Kolego sprawdz sobie filtr paliwa a potem w kolejnosci świece

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Przyglądnij sie też węzykom podciśnienia.

Share this post


Link to post
Share on other sites
Guest viki 96

jest gaz sekwencja tylko , ze na benzynie tez tak chodzi...

Share this post


Link to post
Share on other sites
Guest t22v

Sprawdź kolego filtr paliwa, i filtr od gazu. Przy okazji tak jak piszą inni tzn świece, czy pracuje na wszystkie gary, i przy okazji czy serce viki nie dostaje gdzieś lewego powietrza.

Share this post


Link to post
Share on other sites
Guest viki 96

podziękował koledzy,jutro po sprawdzeniu napisze co było.pozdrawiam

Share this post


Link to post
Share on other sites
Guest viki 96

a wiec, po lekkich oględzinach doszedłem co się stało.zacząłem od świec i tutaj pierwsza oznaka wibracji -nie pali drugi gar, świeca zamiast białej końcówki miała czarna wiec pojechałem kupiłem 4 nowe świece.po zamontowaniu okazało się ze nadal nie pali drugi gar,zacząłem sprawdzać przewody i tutaj znów niespodzianka-2 przewód nie podaje prądu na świece(pierwsza myśl poszły przewody) ale zmieniłem drugi na pierwszy i nadal nie podaje wiec została cewka zapłonowa, mam zamiar jechać jeszcze do elektryka niech zobaczy czy da się coś zrobić z nią jeżeli nie zostaje kupno nowej chyba ze ktoś może mi polecić używaną w bdb stanie.pozdrawiam i jeszcze raz dziękuje za porady

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...