Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest guldaj

spadek mocy nierówna praca

Recommended Posts

Guest guldaj

Witam panów,jestem tu nowy przeszukałem całe forum i nie znalazłem odpowiedzi dotyczacej usterki mojego auta:(. Posiadam vectre b 1.6 16v 74 kw.1996r

świece wymienione przewody tez, cewka była podmieniana, filtr paliwa ,powietrza, rozrzad sprawdzany, na kompie nic nie pokazuje:(. po wymianie samych przewodów samochodzik odzyskał 90% sprawnosci moc wróciła, tylko na zimnym silniku, na biegu jałowym potrafił zgasnac po rozgrzaniu jezdził jak nowy. moja radosc niestety trwała tylko pare dni, samochód nagle zaczał odwalac te same numery co wczesniej. zauwazyłem ze na 2 ostatnie gary słabiej pali. prosze o pomoc bo w mojej okolicy juz 4 mechaników próbowało walczyc z tym autem i nic:(, a jeszcze jedno poczatkowe objawy były takie ze w zime auto gasło na biegu jałowym jak był zimny silnik. teraz za biegu jałowym obroty potrafia spasc ponizej 500 i po chwili wrócic na swoje miejsce, albo w c zasie wciskania sprzegła wbijaja na ok 2000_2500 obr( zadko ale sie zadrza), samochodzik po dłuzszym postoju odpala idealnie i równo pracuje przez ok 2min pózniej jak ruszam przejade pareset metrów i zaczyna sie:(, wybacznie ze moze nieskładnie to napisałem,ale naprawde nie wiem od czego zaczac:) pomózcie! cisnienie w cylindrach 12, 13 12,5 11,5

Edited by guldaj

Share this post


Link to post
Share on other sites

Sprawdź czyjnik temperatury podający sygnał na kompa, czyściłeś silniczek krokowy przepustnicę? Sprawdź czy nie masz nieszczelności w układzie dolotowym do silnika, Kompresja nie jest najlepsza ale w miarę ok.

Share this post


Link to post
Share on other sites
Guest guldaj

przepustnica była czyszczona i podobno jest ok, krokowiec i czujnik chyba nie maja wpływu na spadek mocy, tylko na wolne obroty? wybacz ale jestem laikem w tych sprawach, spadek mocy( silnik nie pracuje na wszystkie cylindry). jak sprawdzic nieszczelnosci w układzie dolotowym? dzieki za odp:) swiece sa ubabrane czarna sadza im blizej ostatniego cylindra tym wiecej

Edited by guldaj

Share this post


Link to post
Share on other sites

Pisałeś że potrafi zgasnąć po odpaleniu i obroty Ci falują a to wskazuje na te rzeczy o których Ci wcześniej pisałem. Sprawdź jeszcze raz ustawienia rozrządu czy przypadkiem Ci nie przeskoczył o jeden ząbek.

Sprawdź dokładnie gumę łączącą filt powietrza z przepustnicą zobacz czy nigdzie Ci nic nie gwiżdże, nie ma pęknięć itd.

Share this post


Link to post
Share on other sites
Guest guldaj

tak samochód gasnie ale dopiero po przejechaniu pareset metrów( w czasie jazdy jak silnik jest zimny, w momencie wcisniecia sprzegła ), nigdy po odpaleniu ,po rozgrzaniu silnika(w czasie jazdy) w momencie wcisniecia sprzegła obroty potrafia spadac drastycznie nawet ponizej 500 ale nie gasnie gumy sprawdze. nurtuje mnie jedno, dlaczego po wymianie przewodów i swiec samochodzik przez pare dni działał jak nalezy(tylko czasami gasł na zimnym silniu (tez w czasie jazdy i na sprzegle)

Share this post


Link to post
Share on other sites

Sprawdź połączenie silnik krokowy - przepustnica - mnie tam wtyk się kiedyś obluzował i samochód zachowywał się podobnie. Może też być nieszczelność w gumowym łączniku przy przepustnicy. Co do kompresji to masz cieniutką. U mnie było po 16 na każdym cylindrze.

Share this post


Link to post
Share on other sites
Guest guldaj

Please login or register to see this quote.

według ksiazki serwisowej powinienem miec na nowym silniku ok 14, 15:) a ty ok 24 chyba ze zmnieniłes na benzyniaka:), dzieki za rade sprawde

Share this post


Link to post
Share on other sites

Zapraszam do zapoznania si tematem:

Wiekszosc objawow masz takich jak tam opisane

Edited by Siekier

Share this post


Link to post
Share on other sites

Sprawdzałeś cewkę zapłonową?? Może tak być, że jak jest zimna to wszystko jest ok a jak się lekko rozgrzeje gubi zapłony - najlepiej jakbyś podmienił cewkę z kimś kto ma wszystko ok z silnikiem, wtedy będziesz wiedział czy to to czy szukać dalej

Share this post


Link to post
Share on other sites
Guest guldaj

Please login or register to see this quote.

ja nie mam problemów z odpaleniem i gasnienciem po odpaleniu, gasniecie to pikus, spadek mocy jest dobijajacy( nie pali na wszystkie gary po przejazdzce) po długim postoju na wolnych obrotach jest dobrze dopóki sie nie przejade albo nie zaczne sie bawic pedałem gazu:),wtedy zaczyna szalec. co do cewki były juz podmieniane 2 jedna uzywka orginał i sklepówka nic nie pomogło

Share this post


Link to post
Share on other sites
Guest guldaj

kurde cewka była sprawdzana tylko na wolnych obrotach nigdy nie jezdziłem na innej, czyli niby mógł pasc silniczek albo czujnik temp. plus cewka.Pytanie z innej beczki falowanie obrotów równoznaczne jest z niepaleniem na którys z garów? bo u mnie faluja plus słychac ze którys garów nie chodzi poprawnie :/

Share this post


Link to post
Share on other sites
Guest guldaj

dobra panowie wszystko posprawdzane,mechaniory nie moga dojsc:( jakies pół roku temu padł mi alternator i był popalanoy jakis układ diód, w akumulatorze padła jedna cela(była czarna).akumulator oddałem do serwisu i powiedzieli mi ze wszystko z nim ok. czy jest mozliwośc ze alternator,regulator napiecia,akumulator ma wpływ na prace silnika(spadek mocy ,nierówna praca)? Na zimnym silniku jak dojezdzam do skrzyzowania i obroty drastycznie spadaja, to na chwile zapalaja mi sie kontrolki jak przy wyłaczanym silniku i swiatła na chwile przygasaja(raz silnik zgasnie raz nie) prosze o pomoc

Share this post


Link to post
Share on other sites
Guest guldaj

czy jeszcze ktoś tu jest? wydaje mi ze znalazłem cos co moze pomóc w nakierowaniu mnie na usterke. Panowie Prosze pomózcie.Zauwazyłem bardzo dziwna sytuacje!!! w momencie kiedy samochód mi gasnie tz zapalaja sie kontroli wysiada wspomaganie, silnik nie pracuje itp, wystarczy ze wcisne pedał gazu ,wtedy silnik załcza sie i moge jechac dalej

Please login or register to see this image.

/emoticons/default_blink.png" alt=":blink:">

Share this post


Link to post
Share on other sites
Guest guldaj

chyba czas zmienic forum:( ok dzieki wszystkim za pomoc. zamykam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...