Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość OVMP

Czujnik temperatury cieczy chłodzącej

Polecane posty

Gość OVMP

Witam

Przeglądałem forum i nie znalazłem odpowiedzi.

Mam Viki 1989r. Vectra A na gaźniku silnik 1,6.

Problem w tym że przy odpalaniu zimnego silnika muszę odpalać go z 5 razy, wtedy załapuje ale gaśnie i koło 7 razu zapal i chodzi.

Mam nowe przewody, kopułke, sprawdzoną pompę paliwa, czyszczony gaźnik...

Pomysły mi się skończyły i tu na forum znalazłem że wiele osób miało takie objawy i okazywało się że to czujnik temperatury.

Tu właśnie mam problem.

Wiem że w kolektorze wlotowym jest od góry taki czujnik ale to chyba tylko do wskazania temp.

Podobno od strony kabiny jest jesszcze drugi czujnik temp. ale ja go nie widze...

Czy może mi ktoś wskazać miejsce gdzie jest ten czujnik na zdjęciu?

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Może jakaś podpowiedź jak go wymienić...

Z góry dziękuje za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

jest z tyłu kolektora

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez mmaciekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość OVMP

Dziękuje!!!

Tego czujnika szukałem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

daj plusa i kwita

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×